Dzisiaj jest 12 grudnia 2019, 03:22

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Wywaliło uszczelke

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

 
Posty: 11
Rejestracja: 28 kwietnia 2012, 21:31
Lokalizacja: Osiek nad Notecią
Pochwały: 1
Motocykl: CBR 929
Rok produkcji: 2000

Post » 30 kwietnia 2013, 12:08

Cieszę się , że chociaż ktos wie gdzie to jest hehe :-) Ja juz zrobiłem okolo 700km od wymiany i też nic sie nie dzieje :-) LwG i Szerokości życzę :-)

 
Posty: 17
Rejestracja: 17 grudnia 2012, 18:00
Lokalizacja: chrzanow
Motocykl:

Post » 03 września 2013, 21:00

panowie nie chcąc zakładać nowego tematu to napisze tutaj, juz 2 razy mi wyszczeliło uszczelke pokrywy zaworów, i wkoncu wziąłem się za alternator tzn zrobiłem fotki ocenicie bo według mnie już się nadaje do przewinięcia, ale wasze fachowe opinie bardzo mile widziane :) pozdrawiam serdecznie




Obrazek

Obrazek

Obrazek

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Post » 03 września 2013, 21:07

kfar, jest do zrobienia. Rób tam gdzie koledzy z forum zadz i się zapytaj
Oddam nerkę za cbr :)

 
Posty: 17
Rejestracja: 17 grudnia 2012, 18:00
Lokalizacja: chrzanow
Motocykl:

Post » 03 września 2013, 21:14

wiertło pisze:kfar, jest do zrobienia. Rób tam gdzie koledzy z forum zadz i się zapytaj


znalazłem kolesia tzn firme co zajmują się tym od 10 lat, gadałem z nim na gg teraz i mówił n podstawie zdjęc że bez problemu do naprawienia alternator, jak to nazwał " piękna sztuka, fabryczny sprzęt " hehe i liczy sobie za to 160 zł i gwarancja 12 miesięcy,

chyba wyślę do niego :)

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Post » 03 września 2013, 21:23

kfar, to słać i sie nie zastanawiać. Dla niego dobra robota bo nie tykany był przez majstra.
Oddam nerkę za cbr :)

 
Posty: 17
Rejestracja: 17 grudnia 2012, 18:00
Lokalizacja: chrzanow
Motocykl:

Post » 03 września 2013, 21:27

zrobie tak jak mówisz:) dzieki za pomoc:)

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Post » 04 września 2013, 07:40

ale pomierzyłeś wcześniej napięcia z alternatora ?

 
Posty: 17
Rejestracja: 17 grudnia 2012, 18:00
Lokalizacja: chrzanow
Motocykl:

Post » 04 września 2013, 10:10

nie pomierzyłem jeszcze, ale mają zmierzyć u mechanika gdzie wymieniają mi uszczelke, ja kurde nie mogłem tej kostki zlokalizować hehe a ogólnie nie umiem obsługiwać miernika :/

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Post » 04 września 2013, 10:34

no bo że tak powiem bez wcześniejszych pomiarów alternatora to bez sensu go wysyłać do naprawy bo może jest sprawny, a na tych zdjęciach nie widać żeby był jakiś okopcony czy spalony.

 
Posty: 1092
Rejestracja: 24 kwietnia 2008, 21:04
Lokalizacja: Łódź
Pochwały: 43
Motocykl: SC33
Rok produkcji: 99

Post » 04 września 2013, 13:13

Niekiedy normalnie ładuje a i tak iskrzy i wywala uszczelke, wiec i tak trzeba przewinąc.

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Post » 04 września 2013, 14:04

no chyba że tak, ale to pewnie po wyjeciu wtedy widac optycznie uszkodzenie izolacji alternatora. ja też miałem u siebie kilka takich parsknięć, nie strzałów ale podczas redukcji z przygazówką czasami potrafił tak parsknąć śmiesznie, ale na szczęście zdazyło się to może ze 3 czy 4 razy i ładowanie jest ok.

Awatar użytkownika
 
Posty: 37
Rejestracja: 07 kwietnia 2012, 15:38
Lokalizacja: chełmno
Motocykl:

Post » 05 września 2013, 20:14

no u mnie tezładował ok nie miałem problemów i parskał i parskał i w końcu bummmm :)

zrobiłem moze od naprawy 2tys km i jest spoko :brawo:

PoprzedniaNastępna

Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość