Dzisiaj jest 24 października 2021, 19:54

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

600RR PC37

Forum dotyczące wszystkich modeli Hondy CBR600 i innych CBR

Moderatorzy: maciekx, Tytus

 
Posty: 12
Rejestracja: 12 sierpnia 2019, 11:36
Motocykl: Honda CBR 900RR SC33
Rok produkcji: 1998

600RR PC37

Post » 13 kwietnia 2021, 08:27

Witam. Mam taki problem z 600rr PC37 na zimnym odpala elegancko natomiast jak sie nagrzeje to kreci tak jaby amu było rozładowane. Tyle ze aku mam nowe i gdy chwilę postoi moto/ostygnie to odpala bez problemu. Sądzicie ze to regulator czy moze rozrusznik ? Jesli rozrusznik to wie ktos jak go sprawdzic czy nadaje sie na smietnik :D

Awatar użytkownika
 
Posty: 1569
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 19
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: 600RR PC37

Post » 13 kwietnia 2021, 08:32

no musisz zmierzyc ładowanie na zimno/gorąco. rozrusznik mozesz wyjąć podłączyć na krótko też sprawdzić jak kręci.

Awatar użytkownika
 
Posty: 730
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 10
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: 600RR PC37

Post » 14 kwietnia 2021, 23:00

Prędzej sprzęgiełko rozrusznika


Wróć do CBR600RR, CBR600F, CBR1100XX, CBR650, CBR500, CBR250, CBR125

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość