Dzisiaj jest 24 lipca 2021, 12:48

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ciężko pali ze startera, na pych odrazu

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR1000RR SC57 2004-2007

Moderatorzy: maciekx, Tytus

 
Posty: 6
Rejestracja: 14 maja 2021, 15:23
Motocykl: SC57B 1000RR
Rok produkcji: 2006

Ciężko pali ze startera, na pych odrazu

Post » 14 maja 2021, 15:34

Cześć!
Mam problem, ostatnio motocykl upadł mi ze stopki, przez co porysowaniu uległ między innymi dekiel sprzęgła.

Zleciłem znajomemu wymianę tego dekla i niestety teraz motocykl nie jest w stanie zapalić ze startera elektrycznego. Rozrusznik kręci, aczkolwiek motocykl nie zapala. No może raz na dziesięć razy się uda go odpalić ze statera, aczkolwiek idzie to strasznie opornie. Podczas gdy przekręcam kluczyk, wyraźnie słyszę działanie pompy paliwa.

Z początku myśleliśmy, ze to słaby już akumulator bo motocykl stał 3 tygodnie tak więc dwa dni temu wrzuciłem mu nowy akumulator, aczkolwiek problem jest niestety ten sam... w 90% nie jest w stanie odpalić ze statera, ale czasami zdaży mu się odpalić. Znajomy rozkłada ręce bo mówi, że złożył wszystko dobrze.

Dodam tylko jeszcze, że elektromechanik sprawdzał prąd w motocyklu i wszystko jest ok. Aczkolwiek nie pasuje mu "ciężka" praca rozrusznika. Z tym że czytałem że SC57B nie grzeszą akurat w tej kwestii i nie palą od zająknięcia - aczkolwiek niestety wcześniej nie zwróciłem uwagi na kulturę pracy tego rozrusznika bo paliła bez problemów.

Inni mechanicy proponują mi wymianę całego rozrusznika, świec, itp. aczkolwiek zanim pójdę w dodatkowe koszta, chciałbym się was poradzić czy wymiana dekla mogła mieć jakiś związek z tą usterką? Przejrzałem sobie wideo na YouTube i widziałem, że są tam jakieś podkładki, trybiki i czujnik halla. Czy gdyby mechanik źle coś złożył (nieprawidłowo włożył podkładki, lub ich nie dał wcale) lub czujnik halla okazał się uszkodzony to czy jest możliwe aby starter elektryczny nie radził sobie z odpaleniem maszyny a z kolei gdy odpale na pych to motocykl działa idealnie?

Zauważyłem jeszcze, że jak długo nim kręcę a potem jakoś odpale (czy to przypadkiem ze startera, czy na pych) to przez chwile jest duża ilość dymu - pewnie go zalewa jak długo kręcę.

Zastanawiam się, czy nie zapomniał dać którejś z podkładek, którą opisuje tutaj kolega: https://youtu.be/TVwI4LuGeUk?t=514

Dzięki!

Awatar użytkownika
 
Posty: 272
Rejestracja: 13 marca 2014, 22:47
Lokalizacja: Gdańsk
Pochwały: 1
Motocykl: SC57b
Rok produkcji: 2006

Re: Ciężko pali ze startera, na pych odrazu

Post » 14 maja 2021, 19:43

A może czujnik od rozłożenia stopki jest walnięty,.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka

 
Posty: 6
Rejestracja: 14 maja 2021, 15:23
Motocykl: SC57B 1000RR
Rok produkcji: 2006

Re: Ciężko pali ze startera, na pych odrazu

Post » 14 maja 2021, 21:19

Wydaje mi się ze to nie czujnik stopki. Zauważyłem, ze mój rozrusznik kręci wyraźnie wolniej/słabiej niż hondy z YouTube. Jakby jakiś „opór” miał. Jak pojezdzilem motocyklem i temperatura oscylowała w granicy 100 stopni byłem w stanie go odpalić ze startera, ale daleko było do ideału, 10m po postoju już kręcił ciężko tak jak na filmiku poniżej i nie jest to ujęte, ale odpalił wkoncu. Zasada chyba jest taka, ze im zimniejszy tym gorzej. Ale rozrusznik kręci z jakimś „oporem”. Czy jest szansa ze coś związanego z wymiana tego dekla czy rozrusznik padł?

https://share.icloud.com/photos/0G0d6XUvqXtdAF5rc-SVENmlg

 
Posty: 185
Rejestracja: 15 grudnia 2010, 17:13
Lokalizacja: dolny
Motocykl: SC 33
Rok produkcji: 97

Re: Ciężko pali ze startera, na pych odrazu

Post » 15 maja 2021, 00:01

Siema , ja bym zaczął od baterii. Jeżeli nie wyrywa rozrusznika to bym go sprawdził.

 
Posty: 6
Rejestracja: 14 maja 2021, 15:23
Motocykl: SC57B 1000RR
Rok produkcji: 2006

Re: Ciężko pali ze startera, na pych odrazu

Post » 15 maja 2021, 00:51

Bateria nowa i naładowana, prąd sprawdzony przez elektromechanika - wszystko w normie (ładowanie, itp.)

Awatar użytkownika
 
Posty: 730
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 10
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: Ciężko pali ze startera, na pych odrazu

Post » 15 maja 2021, 09:15

Jeśli kolega wziął za wymianę dekla pieniądze to niech jeszcze raz go zdejmnie i z serwisówką w ręce powkłada te dwie podkładki jedna jest normalna płaska a druga taka falista , w miejsce falistej pewnke dał płaska albo obie albo coś i jest ten cienki wałek podparty , sam kiedyś tak zrobiłem hak dekiel ściągałem z tym że mi one wypadły i loterią je włożyłem gdzie mi pasowało , chyba tak to było

 
Posty: 6
Rejestracja: 14 maja 2021, 15:23
Motocykl: SC57B 1000RR
Rok produkcji: 2006

Re: Ciężko pali ze startera, na pych odrazu

Post » 15 maja 2021, 13:49

No właśnie, kolega twierdzi, że wszystko jest złożone tak jak być powinno. Dla mnie najważniejszym pytaniem jest czy takie objawy mogą wystąpić po nieprawidłowym założeniu podkładek (ciężka praca rozrusznika). No nic, jedni twierdzą że tak, drudzy że nie. Rozbiorę to sam i złoże zgodnie z serwisówką bo widzę że nie jest to takie trudne, jeżeli nadal będzie ciężko kręcił to wymienię rozrusznik.

 
Posty: 35
Rejestracja: 29 września 2019, 21:56
Motocykl: CBR 1000RR SC57a
Rok produkcji: 2004

Re: Ciężko pali ze startera, na pych odrazu

Post » 16 maja 2021, 10:42

Powiedziałbym, że rozrusznik kręci całkiem nieźle, nawet porównując z moją. Zdecydowanie szukaj przyczyny w jakimś styku, lub czujniku.
Gdybyś zdecydował się na zdejmowanie dekla (myślę, że niepotrzebne), to pamiętaj przy składaniu ułożyć dobrze tryby i wycentrować sworznie które weń, w dekiel, wchodzą, bo nie będzie chciał pasować.

 
Posty: 6
Rejestracja: 14 maja 2021, 15:23
Motocykl: SC57B 1000RR
Rok produkcji: 2006

Re: Ciężko pali ze startera, na pych odrazu

Post » 16 maja 2021, 13:24

Panowie, problem rozwiązany. Kolega założył podkładki na zły wałek przez co była wywierana siła na rozrusznik. Poprawiłem podkładki zgodnie z serwisowka i rozrusznik kręci jak wściekły. Wszystko wróciło do normy. Strata 200zl na nowy Aku - stary jest dobry. Naszczescie obyło się bez wymiany rozrusznika i maglowania całego moto. Tak wiec uważajcie z podkładkami :)

Dzięki!

Było tak:
Obrazek

Powinno być:
Obrazek

Awatar użytkownika
 
Posty: 730
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 10
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: Ciężko pali ze startera, na pych odrazu

Post » 20 maja 2021, 03:27

Niema za co ;)

 
Posty: 35
Rejestracja: 29 września 2019, 21:56
Motocykl: CBR 1000RR SC57a
Rok produkcji: 2004

Re: Ciężko pali ze startera, na pych odrazu

Post » 23 maja 2021, 19:41

Qrde, a jednak te podkładki... Teraz zastanawiam się, czy u mnie jest prawidłowo, bo kręci anemicznie, ale kręci i odpala. Jak robiłem sprzęgło, to na pewno poskładałem tak jak było, ale czy ktoś nie skopał wcześniej? W serwisówce nie sprawdzałem...
Jeszcze jedno pytanie, gdzie jest ta cienka pofalowana podkładka, pod tą grubszą? Na drugiej fotce jej nie widać.

Awatar użytkownika
 
Posty: 1566
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 19
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Ciężko pali ze startera, na pych odrazu

Post » 24 maja 2021, 08:23

jest pod tą dużą podkładką co była źle włożona

Następna

Wróć do Usterki/awarie (CBR1000RR SC57)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość