Dzisiaj jest 19 sierpnia 2018, 02:16

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Przednie zawieszenie

Tematy dotyczące ogólnych zagadnień Hondy Fireblade CBR954RR SC50 2002-2003

Moderatorzy: Max_929, Tytus

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Przednie zawieszenie

Post » 21 maja 2018, 11:56

Witam mam problem z przednim zawieszeniem jeszcze przed wymiana uszczelniaczy.Wynienilem olej w rownej ilosci nalewany strzykawka, odpowietrzone lagi, przed wlaniem srodek byl wyjety i wylany caly olej. Pozniej na rownej wysokości przykrecilem lagi wsadzilem oske z kołem dokrecilem z momentem, bobujalem zawieszeniem i dopiero przykrecilem lagi do oski.
Zrobiłem cos zle nie w tej kolejności? Prawa laga dotyka tuleje dystansowa bo jest tam nakretka osi, lecz lewa strona laga jest ruchoma i nie dotyka ona do kołnierza tulei tylko na maksa laga idzie w lewa trone ku zakonczenia oski, tez tak macie? Dodam ze moto sciaga mi w prawa strone. Przednia opona ma wyczuwalne dwa garby https://imageshack.com/i/pn7bDlaFj

Awatar użytkownika
 
Posty: 1495
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Przednie zawieszenie

Post » 21 maja 2018, 13:43

tulejek nie pomylies? dales z dwoch stron? skręciłeś najpierw ośkę? potem srubki z prawej pompowanie zawiechy i na koncu srubki z lewej od ośki.

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Re: Przednie zawieszenie

Post » 21 maja 2018, 14:27

Tyle ze przed ruszaniem zawieszenia tez mi sciaglo do prawej a tuleje dalem tak jak były ale nie wiem czy ktos wczesniej nie pomylił stron z lewej strony mam tuleje z cienkim kołnierzem( z lewej siedząc na moto) tez tak macie?

 
Posty: 729
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Przednie zawieszenie

Post » 21 maja 2018, 19:27

Może po prostu zawias jest krzywy .
Mierzyłeś jak rozebrałeś?

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Re: Przednie zawieszenie

Post » 21 maja 2018, 22:23

Zawiasu nie mierzyłem nie miałem nawet do czego przyłożyć jej. A wracając do mojego pytania lagę macie jak na moim foto czy dotyka ona kołnierza tulejki?

 
Posty: 196
Rejestracja: 06 lipca 2010, 14:59
Lokalizacja: Świdwin
Pochwały: 8
Motocykl: CBX 1000
Rok produkcji: 0

Re: Przednie zawieszenie

Post » 23 maja 2018, 21:07

tuleja z kołnierzem idzie z prawej strony

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Re: Przednie zawieszenie

Post » 24 maja 2018, 20:18

Dwie tuleje mają kolnierz u mnie tylko jeden gruby a drugi cienki a na foto dałem ten cienki z lewej strony, dolega wam laga do tego kolnierza czy tak jak na foto u mnie jest odstęp, sprawdzi ktos?

 
Posty: 196
Rejestracja: 06 lipca 2010, 14:59
Lokalizacja: Świdwin
Pochwały: 8
Motocykl: CBX 1000
Rok produkcji: 0

Re: Przednie zawieszenie

Post » 25 maja 2018, 00:15

raczej nikt tak nie ma bo w oryginale tuleja z kołnierzem jest jak pisałem tylko z prawej strony, ta z lewej nie ma kołnierza

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Re: Przednie zawieszenie

Post » 25 maja 2018, 12:26

Hmm to trzeba gdzies ja kupić. Ciekawe ile w aso zawolaja. Chyba ze ktos ma taka wyjeta to bym zmierzyl długość swojej.


Wróć do Ogólne (CBR954RR SC50)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość