Dzisiaj jest 13 grudnia 2018, 19:33

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

954 nie odpala po zimie

Tematy dotyczące ogólnych zagadnień Hondy Fireblade CBR954RR SC50 2002-2003

Moderatorzy: Max_929, Tytus

 
Posty: 14
Rejestracja: 04 października 2016, 20:20
Motocykl: cbr 954 rr
Rok produkcji: 2003

954 nie odpala po zimie

Post » 12 marca 2018, 20:01

Witam.

954 nie chce odpalić po zimie, kręci ale nawet się nie odezwie. Wymieniać świece?

Awatar użytkownika
 
Posty: 508
Rejestracja: 30 lipca 2014, 09:17
Lokalizacja: Suwałki
Pochwały: 1
Motocykl: SC57B
Rok produkcji: 2012
Samochód: 535D

Re: 954 nie odpala po zimie

Post » 12 marca 2018, 20:13

psiknij plakiem w filtr

 
Posty: 520
Rejestracja: 30 stycznia 2011, 23:28
Lokalizacja: WLKP Kalisz
Pochwały: 7
Motocykl: była cbr 954 jest ZX10R
Rok produkcji: 2008

Re: 954 nie odpala po zimie

Post » 12 marca 2018, 21:00

pompa się załącza.

Awatar użytkownika
 
Posty: 594
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 6
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: 954 nie odpala po zimie

Post » 12 marca 2018, 21:06

Podłącz kable do auta żeby dostał więcej prądu

 
Posty: 14
Rejestracja: 04 października 2016, 20:20
Motocykl: cbr 954 rr
Rok produkcji: 2003

Re: 954 nie odpala po zimie

Post » 13 marca 2018, 18:13

Pompa się załącza, akumulator naładowany, podłączony do auta, kręci jak wściekły a nie odpala. Wykręciłem świece zamontowane były irydowe NGK. Zanim kupie nowe spróbuje je wyczyścić, wygrzać i zobaczę co się będzie działo.

 
Posty: 3318
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 103
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Re: 954 nie odpala po zimie

Post » 13 marca 2018, 18:52

domin78 pisze:Pompa się załącza, akumulator naładowany, podłączony do auta, kręci jak wściekły a nie odpala. Wykręciłem świece zamontowane były irydowe NGK. Zanim kupie nowe spróbuje je wyczyścić, wygrzać i zobaczę co się będzie działo.

A czy kontrolka od hiss gaśnie??
Oddam nerkę za cbr :)

 
Posty: 14
Rejestracja: 04 października 2016, 20:20
Motocykl: cbr 954 rr
Rok produkcji: 2003

Re: 954 nie odpala po zimie

Post » 13 marca 2018, 21:06

Kontrolka chyba gaśnie albo miga, nie zwróciłem uwagi. W każdym bądź razie świece wyczyszczone podłączone i iskra na wszystkich że by konia zabiło więc poskładałem wszystko i to samo. Nie odpala. Próba z plakiem do filtra, kręci jak głupi a nie chce zapalić. Z wydechu śmierdzi paliwo, pompa chodzi. Musze jutro zobaczyć ten HISS.

 
Posty: 3318
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 103
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Re: 954 nie odpala po zimie

Post » 13 marca 2018, 21:35

domin78 pisze:Kontrolka chyba gaśnie albo miga, nie zwróciłem uwagi. W każdym bądź razie świece wyczyszczone podłączone i iskra na wszystkich że by konia zabiło więc poskładałem wszystko i to samo. Nie odpala. Próba z plakiem do filtra, kręci jak głupi a nie chce zapalić. Z wydechu śmierdzi paliwo, pompa chodzi. Musze jutro zobaczyć ten HISS.

Jak nie gaśnie nie odpalisz
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 508
Rejestracja: 30 lipca 2014, 09:17
Lokalizacja: Suwałki
Pochwały: 1
Motocykl: SC57B
Rok produkcji: 2012
Samochód: 535D

Re: 954 nie odpala po zimie

Post » 13 marca 2018, 21:43

pompa chodzi, iskra jest no to nie hiss, ja bym w takim wypadku postawił na czujnik sprzęgła, kosy, przechyłu

 
Posty: 14
Rejestracja: 04 października 2016, 20:20
Motocykl: cbr 954 rr
Rok produkcji: 2003

Re: 954 nie odpala po zimie

Post » 15 marca 2018, 18:33

Sprawdzę bezpieczniki i wszystkie połączenia wiązki od wtrysków, możliwe że nie podają paliwa (taki moje podejrzenie). Podam mu trochę paliwa do gardzieli jak się odezwie to się upewnie.

Awatar użytkownika
 
Posty: 508
Rejestracja: 30 lipca 2014, 09:17
Lokalizacja: Suwałki
Pochwały: 1
Motocykl: SC57B
Rok produkcji: 2012
Samochód: 535D

Re: 954 nie odpala po zimie

Post » 15 marca 2018, 18:49

pisałeś że śmierdzi paliwem no to jak nie podaje?
Miałem taki przypadek kiedyś w yzf r125 jak już pompa była na wykończeniu że kręci kręci i po jakimś czasie zaskakuje, może tutaj ta pompa jest padnięta albo zapchana, nie podaje wystarczającej ilości paliwa żeby odpaliła? Weź przewód odepnij od paliwa i zobacz czy dobrze siknie paliwem :P

 
Posty: 29
Rejestracja: 08 kwietnia 2016, 19:52
Motocykl: honda cbr 954 rr sc50
Rok produkcji: 2003

Re: 954 nie odpala po zimie

Post » 15 marca 2018, 22:09

Hiss nie mruga?

Następna

Wróć do Ogólne (CBR954RR SC50)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość