Dzisiaj jest 24 stycznia 2018, 11:28

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
Taylormade Racing
miejsce na twoj± reklme
SKLEP FIREBLADE.PL !


Ogłoszenie Admina

Problem z chłodnicą.

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR900RR SC28 1992-1995

Moderatorzy: maciekx, Max_929, Tytus

 
Posty: 54
Rejestracja: 06 października 2012, 22:37
Lokalizacja: Sokółka
Motocykl:

Problem z chłodnicą.

Post » 16 lipca 2013, 20:22

Witam w mojej cbr 900 sc28 silnik sc33 mam problem wycieka mi olej przez korek od chłodnicy. Sprawdziłem czujnik nagrzewając opalarką i nie podskoczyła temperatura na wskaźniku przy liczniku. Wentylator też się nie włącza. Próbowałem kablami bezpośrednio z wentylatora do akumulatora ale bez skutków. Czy problem tkwi w czujniku temperatury chłodnicy? I jeszcze jedno pytanie czy czujnik będzie pasował od sc33 ?

Awatar użytkownika
 
Posty: 938
Rejestracja: 29 stycznia 2012, 14:58
Lokalizacja: cbr-dtr
Pochwały: 22
Motocykl: motorynka wsk mz r6 sc28 sc33street
Rok produkcji: 99

Post » 16 lipca 2013, 20:34

trochę mieszasz temat :ooo: o której chłodnicy piszesz ;) oleju czy cieczy :diabel: cieczy ma wskaźnik w liczniku

masz dwa czujniki cieczy w chłodnicy i w silniku :one:
-1--2--klama i guma haha

 
Posty: 54
Rejestracja: 06 października 2012, 22:37
Lokalizacja: Sokółka
Motocykl:

Post » 16 lipca 2013, 22:53

Chodzi mi o chłodnicy cieczy. Ten w chłodnicy tak jak wyżej pisałem próbowałem sprawdzać podgrzewając. A ten w silniku niemam pojęcia w którym miejscu. I wracam do pytania wyżej z wentylatorem? Koledzy mi narzucali że może być walnięta pompa wody lub zacięty termostat czy coś w tym stylu.

Awatar użytkownika
 
Posty: 938
Rejestracja: 29 stycznia 2012, 14:58
Lokalizacja: cbr-dtr
Pochwały: 22
Motocykl: motorynka wsk mz r6 sc28 sc33street
Rok produkcji: 99

Post » 16 lipca 2013, 22:57

ten w silniku odpowiada za wskazówkę w liczniku :one:
a ten w chłodnicy za załączanie się wentylatora ;) wymień czujnik nie jest drogi :D
-1--2--klama i guma haha

 
Posty: 54
Rejestracja: 06 października 2012, 22:37
Lokalizacja: Sokółka
Motocykl:

Post » 19 lipca 2013, 18:50

Ale dlaczego podłączając bezpośrednio pod akumulator wentylator nie reagował ?

Awatar użytkownika
 
Posty: 87
Rejestracja: 12 maja 2011, 08:09
Lokalizacja: Bydgoszcz
Motocykl: SC28 NH1F
Rok produkcji: 1992

Post » 19 lipca 2013, 19:08

a który przewód podłączasz kolego ?.

Najlepiej jak zdejmiesz przewód z czujnika wkreconego do chłodnicy i zetkniesz z ramą bądź inną metalową częścią motocykla jednoczesnie mając stacyjkę przekręconą na pozycję ON (stacyjka załącza obwód zapłonu oraz obwód wentylatora jednocześnie).

 
Posty: 54
Rejestracja: 06 października 2012, 22:37
Lokalizacja: Sokółka
Motocykl:

Post » 20 lipca 2013, 18:02

ok wentylator działa tak jak wyżej kolega kazał sprawdzić. Jeszcze co zauważyłem to kiedy spuszczałem ostatni olej z silnika zauważyłem niewielkie ilości płynu chłodniczego borygo. Czujnik zamówiony w drodze poczta jedzie.

[ Dodano: Nie Lip 21, 2013 10:47 pm ]
Wszystko jasne dzisiaj przed przejażdżką zalałem wodę do chłodnicy, postawiłem a w środku silnika olej zrobił się jasny a w chłodnicy brakowało połowy wody. Spuściłem cały olej w którym była cała woda z chłodnicy. Wywnioskowałem że do wymiany uszczelka pod głowicą. I jeszcze pytanie czy zrobię tą uszczelkę spuszczając silnik na śrubach czy trzeba wyjmować cały z ramy?


Wróć do Usterki/awarie (CBR900RR SC28)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość