Dzisiaj jest 24 stycznia 2018, 11:16

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
Taylormade Racing
miejsce na twoj± reklme
SKLEP FIREBLADE.PL !


Ogłoszenie Admina

Linki gazu

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR900RR SC28 1992-1995

Moderatorzy: maciekx, Max_929, Tytus

 
Posty: 118
Rejestracja: 16 września 2012, 12:17
Lokalizacja: Sosnowiec
Motocykl:

Linki gazu

Post » 25 marca 2013, 19:00

Witam.
Panowie, po zimie po odkreceniu manetki i jej puszczeniu powraca ona do pozycji zerowej bardzo powoli, tez macie tak po zimie ? czy to moze byc wina temperatury ? czy trzeba bedzie nasmarowac linki ?

Awatar użytkownika
 
Posty: 491
Rejestracja: 12 listopada 2011, 21:22
Lokalizacja: Utr
Pochwały: 9
Motocykl: CBR 929
Rok produkcji: 2001

Post » 25 marca 2013, 19:07

niedawno miałem tak samo :) raczej temp.ale ja wolałem przysmarować.teraz chodzi jak talala :D Możesz spróbować poluzować troche przy manetce może pomuc.

 
Posty: 118
Rejestracja: 16 września 2012, 12:17
Lokalizacja: Sosnowiec
Motocykl:

Post » 25 marca 2013, 19:21

No wlasnie chce je nasmarowac :D tylko w serwisowce nie pisze nic na ten temat przynajmniej nie widzialem, moze przeoczylem, jak rozebrac rollgaz i odpiac linke, zeby dalo rade to nasmarowac ?

 
Posty: 3255
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 101
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Fiat Punto II 1,9jtd 3D

Post » 25 marca 2013, 19:29

czeskii, rollgaz i linki przesmarować i będzie oki :D
Oddam nerkę za cbr :)

 
Posty: 118
Rejestracja: 16 września 2012, 12:17
Lokalizacja: Sosnowiec
Motocykl:

Post » 25 marca 2013, 19:34

no wiem weim tylko nie wiem jak to rozebrac zabardzo :D jak wypiac linki z rollgazu

Awatar użytkownika
 
Posty: 491
Rejestracja: 12 listopada 2011, 21:22
Lokalizacja: Utr
Pochwały: 9
Motocykl: CBR 929
Rok produkcji: 2001

Post » 25 marca 2013, 19:57

masz napewno w serwisowce foto jak biegną linki tylko poszukaj :) będziesz musiał napewno zbiornik podnieść żeby je zdemontować.A rolgaz to zobacz od dołu masz 2 śrubki do odkręcenia :D

 
Posty: 118
Rejestracja: 16 września 2012, 12:17
Lokalizacja: Sosnowiec
Motocykl:

Post » 25 marca 2013, 20:02

moto i tak mam calutkie rozebrane bo u lakiernika wszystko siedzi , temat w modyfikacjach :) jutro pobawie sie.

[ Dodano: Wto Mar 26, 2013 5:55 pm ]
czarny a czym smarowałes ? benzyna z olejem silnikowym ?

[ Dodano: Sro Mar 27, 2013 5:23 pm ]
Zdemontowałem linki przeczyscilem wd40, nasmarowałem olejem silnikowym i wyregulowałem :) efekt...
Chodzi lepiej niż fabryka dała :D


Wróć do Usterki/awarie (CBR900RR SC28)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość