Dzisiaj jest 16 grudnia 2018, 19:11

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Brak iskry na 1 i 4 cylindrze

Brak iskry

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR900RR SC33 1996-1999

Moderatorzy: Max_929, maciekx, Tytus

 
Posty: 4
Rejestracja: 19 listopada 2018, 22:33
Motocykl: CBR 900 RR SC 33
Rok produkcji: 1999

Brak iskry na 1 i 4 cylindrze

Post » 20 listopada 2018, 00:16

Cześć wszystkim mam mały problem, który pojawił się po wymianie kabli wysokiego. Otóż po akcji mam zanik iskry na 1 i 4 cylindrze tj. nie ma iskry z prawej cewki. Z lewej cewki tj. Na 2 i 3 jest malina. Cewka powinna być ok. ale dla pewności podmieniłem inną i efekt ten sam. Kable wymienione. Na zasilaniu cewki mam 12V więc jest ok. Sprawdziłem bezpieczniki pod prawym wypełnieniem. Wszystkie ok. Jakieś pomysły? Miał ktoś coś podobnego? Dodam że temat dotyczy sc33 z roku 1999. Zaraz zacznę pruć wszystkie kable. Pozdro

Awatar użytkownika
 
Posty: 594
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 6
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: Brak iskry na 1 i 4 cylindrze

Post » 20 listopada 2018, 11:24

Podmień swoje cewki prawa z lewa ,

 
Posty: 4
Rejestracja: 19 listopada 2018, 22:33
Motocykl: CBR 900 RR SC 33
Rok produkcji: 1999

Re: Brak iskry na 1 i 4 cylindrze

Post » 20 listopada 2018, 18:42

A że tak spytam...co osiągnę przeprowadzając taką akcję? :-)

Awatar użytkownika
 
Posty: 508
Rejestracja: 30 lipca 2014, 09:17
Lokalizacja: Suwałki
Pochwały: 1
Motocykl: SC57B
Rok produkcji: 2012
Samochód: 535D

Re: Brak iskry na 1 i 4 cylindrze

Post » 20 listopada 2018, 19:39

osiągniesz chociażby to że będziesz wiedział że masz cewkę uszkodzoną

 
Posty: 4
Rejestracja: 19 listopada 2018, 22:33
Motocykl: CBR 900 RR SC 33
Rok produkcji: 1999

Re: Brak iskry na 1 i 4 cylindrze

Post » 20 listopada 2018, 21:48

Podłączyłem już inną również sprawną.

Awatar użytkownika
 
Posty: 594
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 6
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: Brak iskry na 1 i 4 cylindrze

Post » 21 listopada 2018, 04:02

I po podłączeniu innej sprawnej Ci się okazało ?
Jesteś w 100% że nawa sprawna jest sprawna ?

 
Posty: 4
Rejestracja: 19 listopada 2018, 22:33
Motocykl: CBR 900 RR SC 33
Rok produkcji: 1999

Re: Brak iskry na 1 i 4 cylindrze

Post » 23 listopada 2018, 12:56

Założyłem i dalej to samo. Ale sprawdzę jeszcze obie u jakiegoś elektryka, bo nie wiem jak sam rzetelnie mogę je zmierzyć, chyba że ktoś tu z zebranych wie i chciałby się podzielić tą wiedzą :-)

Awatar użytkownika
 
Posty: 594
Rejestracja: 01 października 2011, 08:51
Lokalizacja: Śląsk Bytom
Pochwały: 6
Motocykl: 1000rr sc57a
Rok produkcji: 4

Re: Brak iskry na 1 i 4 cylindrze

Post » 23 listopada 2018, 15:59

Ale jak podłączyłeś swoją która iskrzy w miejsce tej co nie iskrzy Ci się stało ??
Bierzesz serwisówke otwierasz stronę electric szukasz i tak jest napisane , namalowane jak i czym je sprawdzić


Wróć do Usterki/awarie (CBR900RR SC33)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości