Dzisiaj jest 14 grudnia 2019, 15:59

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Uszczelnienie dekla alternatora

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

 
Posty: 555
Rejestracja: 25 marca 2008, 20:25
Lokalizacja: NNM
Motocykl: HONDA CBR 900RR SC33 '98
Rok produkcji: 0

Post » 16 czerwca 2009, 22:01

Tylko ze uszczelnianie silikonem wymyslili najwieksi kombinatorzy i przekrety na świecie czyli polusy. Nawet niemcow wg mnie najlepszych konstruktorow samochodow skladac na silikon nauczyli, skrecania licznika tez nauczyli ich polusy, pracujacy w warsztatach i w komisach u turkow, robienia przeszczepów na szrotach rowniez,oraz handlu samochodami przeznaczonymi na kasacje które sprzedawali tylko na wschod. Uszczelka to uszczelka a nie silikon. Silikon polusy wymyslili bo nie stac ich na uszczelki i wg. nich silikon najlepiej uszczelnia. A teraz niech sie odezwa kombinatorzy i podwaza ze tak nie jest :wnerwiony:

 
Posty: 41
Rejestracja: 30 listopada 2008, 11:03
Lokalizacja: Ireland
Motocykl: kiedyś sc33
Rok produkcji: 1999

Post » 16 czerwca 2009, 23:02

podwaz inżynierow z japoni ktorzy skadaja silniki na silikon od lat i polusy ich nie nauczyli hehe

 
Posty: 72
Rejestracja: 29 lutego 2008, 16:20
Lokalizacja: Świebodzi
Pochwały: 3
Motocykl: CBR1000RR
Rok produkcji: 0

Post » 17 czerwca 2009, 12:58

rafq28 a jestes pewien, że ten wyciek masz z uszczelki a nie ze spawu?
Kiedys miałem podobny problem, próby z grubym papierem , silikony różnego rodzaju, już mnie CENZURA strzelał bo ciągle ten olej kapał po kropelce a problem był właśnie w pękniętej spoinie prawie przy samym dekielku. Koles nie oczyścił dokładnie przed spawaniem z oleju i pospawał kaszalota zamiast spoiny. Pewnie przy dokręcaniu śruby pekła spoinka i oooooo. Sprawdź to najpierw.

 
Posty: 86
Rejestracja: 06 kwietnia 2009, 17:09
Lokalizacja: Wrocław/s
Pochwały: 2
Motocykl: CBR 929
Rok produkcji: 2001

Post » 17 czerwca 2009, 13:19

ok w weekend to rozbiore i sprawdze moim zdaniem powiedzieli mi ze to robia na jakis locktite i ze to bedzie schlo ok 24 (bylem w srode wieczorem u nich) na drugi dzien ok poludnia dzwonia ze juz mozna moto zabierac wiec minelo jakies 12 h i tu podejrzewam ze nie zlapalo to porzadnie a juz odpalili silnik i penie cos lekko puscilo...ale ok sprawdze ten spaw najpierw
dzieki za info

 
Posty: 8
Rejestracja: 18 września 2008, 02:24
Lokalizacja: Bydgoszcz
Motocykl: 1000rr sc 57a dawniej 929
Rok produkcji: 2005

ciezka sprawa ale da sie to naprawic

Post » 27 czerwca 2009, 22:08

niestety mialem podobną krakśę , dekiel alternatora poszedł w strzępy.
Moge ci tylko powiedeic ze rozwalil mi sie blok - odlamały się jakeis 3 centymetry i cale mocowanie jednej śruby.

Na szczęście wszystko udało się naprawić.

Tak dla szczegółów to naprawiaj w dobrych zakładach bo ja np próbowałem spawania w podrzędnym zakładzie gdzie spawają aluminium ale niestety cekło jak z kranu, następnie pojechałem do specjalistycznego zakładu ( wojskowe zakłady lotnicze w bydgoszczy) zaplacilem za spawanie 200 zl i zrobili wszystko profesionalnie nawet nei wymątowując silnika z motocykla.

Dodatkowo uszczelniłem spaw klejem do metalu ( zimne spawanie - mozna dostać w castoramie ). obrobiłem papierem sciernym, załozylem orginalną uszczelkę z silikonem do silników. No i silnik całkowicie suchy nawet po jezdzie.

Polecam podobny sposób naprawy, wazne jest uszczelnienie klejem do metalu zimne spawanie bo kazdy nowmalny spaw będzie puszczal olej... no chyab ze wymontujesz część i pojedziesz do spawania profesionalnego.

Pamiętaj ze nikt ci nie pospawa idealnie dopuki części nie wymontujesz ( z blokiem jest duzo roboty ) bo część trzeba rozgrzać do chyba 400 stopni zeby się dobrze wszystko zespawało a jak część będzie połączona z innymi częściami to iniestety ale ceiplo będize uciekać i spaw będzie kiepski.

załączam zdjęcie przed i po naprawie
Załączniki
motor.jpg
2009_05_04_IMG_4834 - Kopia.jpg

 
Posty: 41
Rejestracja: 30 listopada 2008, 11:03
Lokalizacja: Ireland
Motocykl: kiedyś sc33
Rok produkcji: 1999

Post » 28 czerwca 2009, 11:57

spawałem kiedys dekielek nasmarkałem od srodka i na zewnatrz po samym spawie ciekło ale jak przeszlifowałem go troche to przestało

Awatar użytkownika
 
Posty: 33
Rejestracja: 06 sierpnia 2009, 11:49
Lokalizacja: slask
Motocykl: SC33
Rok produkcji: 0

Post » 26 października 2009, 22:06

Mam ten sam problem, że kapie mi właśnie olej z pod dekla altka na tym samym dole i zdaje mi się że też uszczelka do wymiany będzie ale narazie to zostawię bo przez całą noc tylko 1 kropelka wisi sobie, zobaczę po dłuższej jeździe jak się to będzie zachowywać. Ale mam raczej pytanie skąd olej w komorze alternatora z tego co wiem to oleju tam nie powinno być chyba że się mylę??? Wytłumaczcie mi to bo nie rozumie tego. Pozdrawiam!!!

A i jeszcze jedno pytanie jak się wymienia uszczelkę to trzeba olej z silnika spuszczać??? Proszę o odpowiedź!!!!

[ Dodano: Czw Lis 05, 2009 3:34 pm ]
Panowie czekam na odpowiedź na moje pytanie wyżej???

 
Posty: 408
Rejestracja: 25 czerwca 2008, 22:57
Lokalizacja: Lublin
Pochwały: 3
Motocykl: sc57 04'
Rok produkcji: 0

Post » 11 listopada 2009, 16:31

olej w alternatorze to normalka, taka konstrukcja silnika. żeby wymienić uszczelkę trzeba spuścić olej chyba że przechylisz moto na drugą stronę żeby olej się przelał ale nie polecam tak kombinować.

 
Posty: 202
Rejestracja: 20 sierpnia 2008, 14:15
Lokalizacja: wawa
Pochwały: 2
Motocykl: sc50
Rok produkcji: 0

Post » 11 listopada 2009, 20:59

a czemu nie, prost sprawa i oszczedza sporo roboty. Wystarczy troche przechylic, podlozyc szmate (bo troszke jednak wycieknie) i gitara.

Spuszczanie oleju i zalewanie tego samego spowrotem to wg mnie wieksze kombinowanie raz ze trzeba miec czyste naczynie dwa ze trzeba pilnowac zeby sie ten olej nie ubrudził. No chyba ze akurat sie zmienia na nowy.

 
Posty: 408
Rejestracja: 25 czerwca 2008, 22:57
Lokalizacja: Lublin
Pochwały: 3
Motocykl: sc57 04'
Rok produkcji: 0

Post » 11 listopada 2009, 21:13

tylko że trzeba albo kogoś do pomocy albo trochę pokombinować żeby moto było przechylone przez jakiś czas i bylo stabilne bo przecież z prawej strony nie ma stopki bocznej. ja tak nie robiłem nigdy bo dla mnie to więcej roboty niż podstawić naczynie i odkręcić spust.

Awatar użytkownika
 
Posty: 33
Rejestracja: 06 sierpnia 2009, 11:49
Lokalizacja: slask
Motocykl: SC33
Rok produkcji: 0

Post » 11 listopada 2009, 23:01

Dzięki za odpowiedź dokładnie o to mi chodziło :)

 
Posty: 1627
Rejestracja: 01 maja 2007, 20:22
Pochwały: 10
Motocykl:

Post » 11 listopada 2009, 23:38

switak napisal;Pamiętaj ze nikt ci nie pospawa idealnie dopuki części nie wymontujesz ( z blokiem jest duzo roboty ) bo część trzeba rozgrzać do chyba 400 stopni zeby się dobrze wszystko zespawało a jak część będzie połączona z innymi częściami to iniestety ale ceiplo będize uciekać i spaw będzie kiepski.
nie trzeba rozgrzewac widocznie jacys papudrony pierwszy raz tobie spawali wazne jest by bylo czyste przy spawaniu skad wiem z autopsji :diabel:

PoprzedniaNastępna

Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość