Dzisiaj jest 25 maja 2019, 23:33

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

CBR 954 - Dziwny dźwięk przy odpalaniu

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: Max_929, maciekx, Tytus

 
Posty: 27
Rejestracja: 14 lutego 2017, 16:28
Motocykl: CBR 954 SC50
Rok produkcji: 2002

CBR 954 - Dziwny dźwięk przy odpalaniu

Post » 08 kwietnia 2019, 11:03

Zaczynając od poczatku: musiałem podkręcić śrubę od mechanicznego napinacz łańcuszka rozrządu. Podniosłem bak, generalnie odkrecilem od ramy i obróciłem bokiem, żeby mieć dostęp do ściągnięcia airboxa, nie ściągnąłem przepustnicy, bo dało się chwycić kluczami śrubę napinacza. ZŁOŻYŁEM, odpaliłem i hula bez problemu. Na drugi dzień pojechałem na stację, żadnych problemów z odpaleniem, na stację dopompowalem kółka chce odpalić i dupa, rozrusznik kręci, nie pali, słychać takie jakby metaliczne lelelelelele.... Kombinuje, kombinuje i odpaliłem jak docisnalem gazu. Próbowałem kilka razy odpalać, efekt różny, bez gazu odpala tylko jak nie wydawał dźwięku stekania. Moje hipotezy:
1) pada rozrusznik,
2) podczas składania scisnalem jakiś wężyk od czegoś takiego jak podcisnienie,
3) uszkodzilem jakiś czujnik,
4) za mocno dokrecilem rozrząd?

Panewki wykluczone.

A może coś innego..

Pomożecie?

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

 
Posty: 27
Rejestracja: 14 lutego 2017, 16:28
Motocykl: CBR 954 SC50
Rok produkcji: 2002

Re: CBR 954 - Dziwny dźwięk przy odpalaniu

Post » 12 maja 2019, 00:10

https://youtu.be/IJN8q0hZaRM

Ktos, cos pomoze?

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka

 
Posty: 755
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: CBR 954 - Dziwny dźwięk przy odpalaniu

Post » 13 maja 2019, 16:49

Sprawdz sprzęgiełko rozrusznika

 
Posty: 27
Rejestracja: 14 lutego 2017, 16:28
Motocykl: CBR 954 SC50
Rok produkcji: 2002

Re: CBR 954 - Dziwny dźwięk przy odpalaniu

Post » 13 maja 2019, 17:42

Tego nie wiedziałem, może to być to, bo dźwięk wyraźnie słychać z lewej strony. Dam znać jak znajde czas na pogrzebanie.

Wysłane z mojego ANE-LX1 przy użyciu Tapatalka


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość