Dzisiaj jest 14 listopada 2018, 09:31

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Ładowanie wiem że już było.nietypowy problem

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: Max_929, maciekx, Tytus

 
Posty: 4
Rejestracja: 05 października 2018, 00:28
Motocykl: CBR 929
Rok produkcji: 2002

Ładowanie wiem że już było.nietypowy problem

Post » 10 października 2018, 04:49

Naczytałem się już dosyć sporo o ładowaniu w hondzie ale nie znalazłem odpowiedzi na mój problem .Mianowicie alternator po przepleceniu mierzony sprawdzany wszystko okey,lądowanie na jalowym bez świateł 14.3 z światłami 14 ale do czego zmierzam mimo wzrostu obrotów 5-7k ładowanie się nie zwiększa nadal 14 gdzie szukać przyczyny, obstawiam regulator chociaż jest nowy. P.S mam regulator od prawdopodobnie 954 5pinowa kostka czarny kabel podpięty pod Aku na plus tak wyczytałem na forum.dodam że regulator mocno się nagrzewa. A i nie mam kostki od alternatora do regulatora tylko 3 żółte kable są polutowane

Wysłane z mojego Mi MIX 2 przy użyciu Tapatalka

Awatar użytkownika
 
Posty: 257
Rejestracja: 26 listopada 2010, 15:52
Lokalizacja: Dolny Śląsk
Pochwały: 8
Motocykl: k8 1000 / F3 stunt
Rok produkcji: 2000

Re: Ładowanie wiem że już było.nietypowy problem

Post » 13 października 2018, 18:59

co masz na myśli "mimo wzrostu obrotów 5-7k ładowanie się nie zwiększa nadal 14"?
Regulator ma za zadanie utrzymywać ładowanie w pewnych granicach (w 929 coś do ok 14,7v) tak aby nie gotować akumulatora i nie zjarać reszty. W gorące dni czasem mogą występować nieznacznie troche wyższe wartości ale nie będzie to np 18V.
Pomiaru dokonujesz na rozgrzanym piecu?

 
Posty: 4
Rejestracja: 05 października 2018, 00:28
Motocykl: CBR 929
Rok produkcji: 2002

Re: Ładowanie wiem że już było.nietypowy problem

Post » 14 października 2018, 20:33

Tak pomiary na rozgrzanym silniku cały czas utrzymuje w granicach 14v nawet na wyższych obrotach z światłami i bez bez różnicy no może bez ma z 14.2 a z światłami 14 równo lub lekko poniżej 13.95 tak plus minus ogólnie wszystko działa świetnie tylko dziwi mnie że na wyższych obrotach nie podaje większego napięcia

Wysłane z mojego Mi MIX 2 przy użyciu Tapatalka

Awatar użytkownika
 
Posty: 257
Rejestracja: 26 listopada 2010, 15:52
Lokalizacja: Dolny Śląsk
Pochwały: 8
Motocykl: k8 1000 / F3 stunt
Rok produkcji: 2000

Re: Ładowanie wiem że już było.nietypowy problem

Post » 15 października 2018, 18:03

możesz spać spokojnie - jest ok, od czsu do czasu sprawdź ładowanie i ciesz się jazdą. :)

 
Posty: 42
Rejestracja: 20 lutego 2018, 21:05
Motocykl: SC28
Rok produkcji: 1995

Re: Ładowanie wiem że już było.nietypowy problem

Post » 17 października 2018, 20:53

Promilx pisze:Tak pomiary na rozgrzanym silniku cały czas utrzymuje w granicach 14v nawet na wyższych obrotach z światłami i bez bez różnicy no może bez ma z 14.2 a z światłami 14 równo lub lekko poniżej 13.95 tak plus minus ogólnie wszystko działa świetnie tylko dziwi mnie że na wyższych obrotach nie podaje większego napięcia


Regulator jak sama nazwa wskazuje reguluje napięcie ;). Jak kiedyś zobaczysz 17-18V na mierniku to już będzie po ptokach.


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości