Dzisiaj jest 12 grudnia 2019, 02:29

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Pali mi cewki zapłonowe !!!

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

 
Posty: 19
Rejestracja: 26 września 2013, 23:58
Lokalizacja: Lublin
Motocykl:

Pali mi cewki zapłonowe !!!

Post » 01 maja 2018, 14:57

Czy ktoś sie spotkał z takim problemem, albo ma pomysł, jaka może być przyczyna, bo pali mi cewki

W czasie jazdy puszczam gaz aby zwolnić, dodaję, a moto idzie na dwa gary, szarpie trzęsie, nie szło jechać, stanąłem, zgasiłem, no nic, sprawdzam, odpaliła bez problemu, ale dalej chodzi na dwa gady
Do domu miałem niedaleko więc próbuje jechać, ciągle na dwa gary, zrobiłem po chwili postój, czuć spalenizną, to to niestety laweta.

Szybka diagnoza, spalona cewka, akurat na pierwszym garze, więc bez rozbierania dało się wymienić, ale po włożeniu innej, dalej na dwa gary pracuje, mała próba na drodze, wracam, spaliła sie druga, ale dosłownie sie stopiła :(

Ma ktoś pomysły ???

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Pali mi cewki zapłonowe !!!

Post » 02 maja 2018, 08:34

Mówisz że pracuje na dwa a wymieniłeś jedną czyli jedna wciąż była uwalona czy też chodził jednak na trzy a tylko jedna uwalona.
Wciąż pali ci jedną tylko tą od pierwszego cylindra czy różnie ??
Ja bym rozebrał moto sprawdził ładowanie oraz instalację od świec czy nie ma zwarcia/przebicia.

 
Posty: 19
Rejestracja: 26 września 2013, 23:58
Lokalizacja: Lublin
Motocykl:

Re: Pali mi cewki zapłonowe !!!

Post » 02 maja 2018, 10:34

pracuje na dwa, wymieniłem tylko jedną, bo jeszcze nie rozbierałem moto, ale ta wymieniona od razu też się spaliła, na razie szukam jakiś podpowiedzi, czego szukać zanim rozbiorę moto na kawałki, może ktoś miał podobny problem

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Pali mi cewki zapłonowe !!!

Post » 02 maja 2018, 11:27

sprawdz ładowanie po dodaniu gazu jakie jest tak jak Adam Ci podpowiedział

 
Posty: 19
Rejestracja: 26 września 2013, 23:58
Lokalizacja: Lublin
Motocykl:

Re: Pali mi cewki zapłonowe !!!

Post » 08 maja 2018, 08:25

problem rozwiązany, to nie było ładowanie, ono było w normie, padł moduł zapłonowy

na szczęście kolega miał moduł zapłonowy z kluczykiem, antena i stacyjka nie są potrzebne, przełożyłem sobie tylko transponder do mojego starego kluczyka i moto lata :)

PS
tylko teraz mam jeden kluczyk, ale za 100 dorobi się drugi

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Pali mi cewki zapłonowe !!!

Post » 08 maja 2018, 09:49

A to ciekawe. Z ciekawości jak do tego doszedłeś ?

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Re: Pali mi cewki zapłonowe !!!

Post » 08 maja 2018, 10:32

modic pisze:problem rozwiązany, to nie było ładowanie, ono było w normie, padł moduł zapłonowy

na szczęście kolega miał moduł zapłonowy z kluczykiem, antena i stacyjka nie są potrzebne, przełożyłem sobie tylko transponder do mojego starego kluczyka i moto lata :)

PS
tylko teraz mam jeden kluczyk, ale za 100 dorobi się drugi

Klucz kup z pestka dotknij a sam możesz przypisać go. Wszystko jest na forum
Oddam nerkę za cbr :)

 
Posty: 19
Rejestracja: 26 września 2013, 23:58
Lokalizacja: Lublin
Motocykl:

Re: Pali mi cewki zapłonowe !!!

Post » 09 maja 2018, 09:15

wiem, już raz dorabiałem kluczyk, mam nawet kabelek do kodowania kluczyków :)

 
Posty: 19
Rejestracja: 26 września 2013, 23:58
Lokalizacja: Lublin
Motocykl:

Re: Pali mi cewki zapłonowe !!!

Post » 09 maja 2018, 16:16

ogarnięty elektryk powiedział mi, że, jeżeli się spaliła nowa cewka to na 99% moduł, lądowanie było w normie, więc to nie mógł byc problem ładowania, innych opcji nie sprawdzałem, wymieniłem tylko moduł i spalone cewki


Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość