Dzisiaj jest 16 grudnia 2019, 09:50

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Pompa wody

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Pompa wody

Post » 20 kwietnia 2018, 11:20

to nie wiem jakie miałeś moto ale ja jeździłem 929 przez 4 sezony i 120 stopni to miałem ale jadac 5km/h w paradzie i pałując co chwile do odcinki. w każdym normalnych korkach stojąc latem nie przypominam sobie żebym osiągał ponad 110st i moim zdaniem to nie jest normalne że tak łatwo łapie temperaturę 120stopni

 
Posty: 1092
Rejestracja: 24 kwietnia 2008, 21:04
Lokalizacja: Łódź
Pochwały: 43
Motocykl: SC33
Rok produkcji: 99

Re: Pompa wody

Post » 20 kwietnia 2018, 14:20

929 czy też 954 nie miałem na własność, tylko kilka razy nimi smigalem, ale żaden z moich znajomych nie skarżył się na temp powyżej 110 st C. Natomiast sc33 posiadam już około 9 lat i nawet jak była temp otoczenia powyżej 35'C temperatura chłodziarki nigdy nie wzrosła powyżej 104'C. Przy 104 startuje wiatrak i zabija poniżej 100 i tak w kółko.

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Pompa wody

Post » 20 kwietnia 2018, 18:19

Pytanie co do układu chłodzenia .
Rozumiem że chłodnica jest cała nie zgnita ani nie jest zabita ma dobrzy przewiew między żebrowaniem ?
Korek chłodnicy jest cały nie popękany pracuje prawidłowo ?
przewód od zbiorniczka przelewowego jest cały nie jest popękany ani urwany a w zbiorniczku jest płyn ?
Termostat sprawdziłeś czy nie zacina się czy otwiera się w pełni ?

Czemu od razu obstawiłeś że pompa jest uszkodzona ?

 
Posty: 9
Rejestracja: 25 września 2016, 19:18
Motocykl: Cbr 929 rr
Rok produkcji: 2001

Re: Pompa wody

Post » 21 kwietnia 2018, 20:30

Pompa ok, termostat korek ok chłodnica i węże też. Pytanie czy czujnik może przeklamywac na wyświetlaczu..? Bo dziwne skoki ma tj np 109 110 115 113 120 114 itp

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Pompa wody

Post » 22 kwietnia 2018, 09:24

Sprawdź go i się dowiesz ;). W serwisówce masz podane dokładnie jak go sprawdzić.

 
Posty: 9
Rejestracja: 25 września 2016, 19:18
Motocykl: Cbr 929 rr
Rok produkcji: 2001

Re: Pompa wody

Post » 23 kwietnia 2018, 14:24

Na której stronie dokładnie?

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Pompa wody

Post » 23 kwietnia 2018, 23:20

A wiesz w ogóle gdzie masz czujnik i ile ich masz ?
Na stronie 11 masz podana oporność dla temperatur 80*C (2,1-2,6kΩ) i dla 120*C (0,65-0,73kΩ )

Tak się składa że masz dwa . Jeden działa dla wentylatora a drugi mówi silnikowi jaką ma temperaturę oraz pokazuje ci na wyświetlaczu.
Kwestia teraz który masz walnięty ( zakładając że któryś jest )

Na stronie 131 masz opisane jak sprawdzić ECT sensor ( czyli ten dla kompa )
Na 230 masz opisane jak sprawdzić termostat.

Ja bym zrobił tak:
Zczytał kody błędów .
Jeśli ma to sprawdzić co za błędy , następnie wyczyścił pamięć odpalił przejechał się i znów sprawdzić czy ma jakieś błędy .
Jeśli są zdiagnozować jakie i naprawić .
Jeśli nie ma to sprawdzam wszystkie połączenia w instalacji oraz punkty masy . Może się ktoś obrazić ale to są już stare motorki i mogą niedomagać i potrzebują coraz więcej troski.
Sprawdził oba czujniki czy to ECT leci w kulki czy też od wiatraka .
A może jednak termostat nie otwiera sie w pełni i brakuje mu przepływu. Albo chłodnica jest już tak zmęczona życiem i nie daje rady odporwadzić tyle ciepla.

 
Posty: 9
Rejestracja: 25 września 2016, 19:18
Motocykl: Cbr 929 rr
Rok produkcji: 2001

Re: Pompa wody

Post » 02 maja 2018, 02:29

Problem rozwiązany. Okazało się że w liczniku lekko zasniedziale były piny i to przeklamywalo mi temperaturke

Poprzednia

Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości