Dzisiaj jest 12 grudnia 2019, 02:22

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Błąd 23 i ciągle paląca się lampka czerwona podczas jazdy

Błąd 23 i ciągle paląca się lampka czerwona podczas jazdy

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

 
Posty: 24
Rejestracja: 05 lipca 2015, 22:06
Pochwały: 1
Motocykl: Cbr 929
Rok produkcji: 2000

Błąd 23 i ciągle paląca się lampka czerwona podczas jazdy

Post » 16 kwietnia 2016, 17:49

Witam po zimie wybrałem się na przejażdżkę i zauważyłem ze świeci mi się fi. Potem sprawdziłem kod błędu i 2 długie 3 krótkie. ale to na postoju mi się tak świeci lecz podczas jady ikona Fi świeci się cały czas i ta lampka oprócz neutrala świeci się cały czas na czerwono (ta co sygnalizuje kod błędu). Co wiecej czytałem ze aby odczytać kod błędu trzeba zrobić zworkę żeby zaczeła ta czerwona dioda mrygać. Nie wiem czemu je nie musze po prostu po przekręceniu kluczyka i włączeniu pompy kill-switch on zapala się fi i zaczyna mrygać 2 długie 3 krótkie.
Wiedząc ze to błąd sondy lambdy w wydechu chciałęm sie dziś przejechać i podczas jazdy ta lampka co sygnalizuję błąd pali się cały czas. Myślałem ze olej ale olej w normie. Panowie spotkał się ktoś z czymś takim ? z serwisówki to znaczy ze ECM jest to błąd ale on znika na postoju dlatego pytanie może to ostrzega tak tylko poczas jazdy ?

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 16 kwietnia 2016, 18:35

sprawdzałeś olej ok ale tylko w YAMAHA-h kontrolka świeci gdy jest niski poziom a suzuku honda kawasaki sygnalizuje brak ciśnienia lub zbyt niskie ciśnienie .

Ja bym natychmiast sprawdził jakie jest ciśnienie w magistrali .

a zworkę może ktoś przed tobą już robił i zostawił .

ogólen dziwnie to wygląda .
Pytanie czy rzeczywiście masz sondę czy też namieszane w instalacji i podezespołach .

 
Posty: 24
Rejestracja: 05 lipca 2015, 22:06
Pochwały: 1
Motocykl: Cbr 929
Rok produkcji: 2000

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 16 kwietnia 2016, 23:38

Sondę mam bo mam pod zbiornikiem kostke i widze jest ona fizycznie w wydechu

 
Posty: 55
Rejestracja: 22 listopada 2015, 19:23
Lokalizacja: Rzeszów
Motocykl: sc44
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 17 kwietnia 2016, 10:07

Może i głupie pytanie... wszystkie 929 miały lambde???

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 17 kwietnia 2016, 12:18

wersje na kanadę i usa miały .
Masz immo ??

 
Posty: 55
Rejestracja: 22 listopada 2015, 19:23
Lokalizacja: Rzeszów
Motocykl: sc44
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 17 kwietnia 2016, 19:41

AdamSsS pisze:wersje na kanadę i usa miały .
Masz immo ??

Mam moto od Ciebie :D
E13 czyli Luksemburg

 
Posty: 24
Rejestracja: 05 lipca 2015, 22:06
Pochwały: 1
Motocykl: Cbr 929
Rok produkcji: 2000

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 18 kwietnia 2016, 12:02

AdamSsS pisze:wersje na kanadę i usa miały .
Masz immo ??


Wydaje mi się że mam. Ale pewności nie mam jak mogę to sprawdzić ? Jeżeli napis HISS nad stacyjką to oznacza to tak

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 18 kwietnia 2016, 21:09

https://i.ytimg.com/vi/S7l8u2HWXy8/hqdefault.jpg fotka gdzie jest antena immo hondy jesli masz taką antenę z napiszem hiss to tak masz immo . teraz kwestai tego że sonda jest to jak na moją wiedzę coś tutaj nie gra chyba że się mylę co jest bardzo prawdopodobne :P .
Tak czy inaczej ja bym zmierzył ciśnienie na magistrali olejowej .
A co do sondy to wykręć i pomierz ją i w razie konieczności wymień .

Szczerze nigdy nie psotkałem się aby kontrolka świeciła cały czas jak wywali błąd .

 
Posty: 24
Rejestracja: 05 lipca 2015, 22:06
Pochwały: 1
Motocykl: Cbr 929
Rok produkcji: 2000

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 19 kwietnia 2016, 07:31

Mam taką antenę :) Włąsnie dziwi mnie to strasznie z tym palącym się jak wywaliło błąd co lepsze po zatrzymaniu i zgaszeniu i włączeniu żeby błąd się pokazywał to jest błąd 23. Możliwe jest że świeci się ciągle dlatego ze jest błąd i trzeba go zdiagnozować i dopiero na postoju go pokazuje ? Swoją drogą jak mierzy się Ciśnienie oleju bo nigdy tego nie robiłem jakieś rady ? I jakie wartości powinny być

Słyszałem ze można sprawdzić prowizorycznie ze wrzucasz jedynke po rozgrzaniu hamulec i puszczasz sprzęgło. Jak przed zgaśnieciem na małych obrotach zapali ci się oliwiarka to jest źle

 
Posty: 776
Rejestracja: 13 sierpnia 2013, 11:00
Lokalizacja: Tarnów
Pochwały: 20
Motocykl: CBR1100XX
Rok produkcji: 2001

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 19 kwietnia 2016, 13:26

Owszem tak można ale jest to nie do końca miarodajne .
W miejsce czujnika ciśnienia oleju wkręca sie manometr do pomiaru ciśnienia .
np taki .http://allegro.pl/tester-manometr-cisni ... 38505.html i sprawdzasz .
Co do błędu to dziwne .
skoro masz sondę to tak jak pisałem wymień napraw zdiagnozuj później wepnij skasuj błąd a jeśli nie masz sondy a wywala ci taki błąd to pewnie instalacja była podmieniona lub cos modzona , w kazdym razie trzeba to zdiagnozować .

Może jest na forum ktoś kto mieszka blisko ciebie i pomugłby ci zdiagnozować co jest anmodozne w instalacji lub miałby sondę na podmiankę aby sprawdzić czy to to .
Dziwne bo mi błąd jedynie wywaliło w obecnym giksie a w 929 tylko jak nie podpiąłem czujnika powietrza :P ale to jeszcze przed jazdą .

 
Posty: 24
Rejestracja: 05 lipca 2015, 22:06
Pochwały: 1
Motocykl: Cbr 929
Rok produkcji: 2000

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 19 kwietnia 2016, 17:37

Możę mi się wypiął ten ten czujnik powietrza też nie głupie dodam do listy do sprawdzenia.
Co do sondy to sonda była od początku i miejsce na niabło jest kostka musze tylko sprawdzić jej stan. Ale sądzę że padła bo w zimę mi kabelek sie jeden urwał kolega sie zaoferował i polutował ale czuje ze mogłą przez jakąś dzurę lut puścić i nie łączy.
Swoją drogą jakie Ciśnienie powinna mieć przy jakiej temperaturze ?

 
Posty: 3
Rejestracja: 26 listopada 2016, 11:35
Motocykl: Honda CBR 929
Rok produkcji: 2000

Re: Błąd 23 i ciągle paląca się lampka czerwona podczas jazd

Post » 26 listopada 2016, 11:59

Witam
Zamor jak uda Ci się zdiagnozować przyczynę tego błędu fi to napisz proszę co to dokładnie było. Tez boryka się z czyms takim z tym ze u mnie czasami podczas jazdy cera potrafiła plunac olejem z pod uszczelki głowicy ustalon to po wymianie altka. Pozdrawiam LwG

Następna

Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości