Dzisiaj jest 15 grudnia 2019, 19:46

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Wyciek paliwa z pod baku

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR929RR SC44 2000-2001

Moderatorzy: maciekx, Tytus

Awatar użytkownika
 
Posty: 497
Rejestracja: 12 listopada 2011, 21:22
Lokalizacja: Utr
Pochwały: 9
Motocykl: CBR 929
Rok produkcji: 2001

Post » 16 stycznia 2014, 23:47

johny89, leje się leje :) u mnie też :) widocznie pompa w 929 nie ma zaworu który 3ma :D

 
Posty: 198
Rejestracja: 06 lipca 2010, 14:59
Lokalizacja: Świdwin
Pochwały: 8
Motocykl: CBX 1000
Rok produkcji: 0

Post » 16 stycznia 2014, 23:50

zmień mechanika

 
Posty: 3403
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 104
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Seat leon 1 1.9 Tdi :)

Post » 17 stycznia 2014, 00:08

leje się paliwo żywcem :/ to samo miałem jak grzebałem w 929
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 1536
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Post » 17 stycznia 2014, 09:14

dokładnie ! zmień mechanika !

Awatar użytkownika
 
Posty: 163
Rejestracja: 24 października 2011, 18:39
Lokalizacja: Jarosław
Pochwały: 4
Motocykl: SC44
Rok produkcji: 0

Post » 17 stycznia 2014, 19:04

Czyli ten typ tak ma :)
Mówił mi o tym zaworze właśnie, że to jego wina bo nie trzyma. Widocznie nie wie o tym ,że w 929 go nie ma. Do tej pory też nie wiedziałem.

 
Posty: 1
Rejestracja: 06 marca 2018, 21:35
Motocykl: Cbr929rr
Rok produkcji: 2000

Re: Wyciek paliwa z pod baku

Post » 06 marca 2018, 21:48

Witam panowie mam cbr929rr niewiem co mam zrobic przekrecam stacyjke zaczyna mi chodzic pompa caly czas po pewnym momecie zauwazam lecaca bezyne raczej z filtra powietrza ,nastepnie chce ja uruchomic naciskam wlacznik i nic pyknie tylko kolo akumulatoru pyk i nie ma produ zalaczam swiatla nie dzialaja po pewnym czasie jest prad chce odpalic i znowu to samo ,

Poprzednia

Wróć do Usterki/awarie (CBR929RR SC44)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość