Dzisiaj jest 21 września 2017, 05:22

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
Taylormade Racing
miejsce na twoj± reklme
SKLEP FIREBLADE.PL !


Ogłoszenie Admina

Sonda lambda jak sprawdzić?

Siema. Wie ktos jak sprawdzic sonde w 954?

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR954RR SC50 2002-2003

Moderatorzy: maciekx, Max_929, Tytus

 
Posty: 46
Rejestracja: 30 listopada 2012, 01:25
Lokalizacja: opatów
Motocykl:

Sonda lambda jak sprawdzić?

Post » 12 września 2017, 00:38

Z tego co sie orientuje to samochodowe mierzy sie tak ze pomiedzy dwoma bialymi kablami od sondy ma byc ok 4 ohm. Po odpaleniu ma pojawic sie napiecie takie samo jak na akumulatorze. To sa kable grzalki. A miedzy czarnym i szarym po odpaleniu ma byc ( jezeli sie nie myle) 0.001v do 0.009v. Czy w cbr 954 tak samo ma to wygladac? U mnie niby jest napiecie na jednym bialym kablu ale masy nie ma. Nie wyskaluje zaden blad na liczniku. I jeszcze jedno pytanie.. Jak zrobic eliminator sondy? Gdzie i jaki ten rezystor wsadzic?

 
Posty: 46
Rejestracja: 30 listopada 2012, 01:25
Lokalizacja: opatów
Motocykl:

Re: Sonda lambda jak sprawdzić?

Post » 13 września 2017, 07:25

Nikt nie wie nic na temat sondy? A moze ktos sie orientuje dlaczego z modulu nie wychodzi polaczenie do sondy? Albo jak moge sprawdzic czy mam modul seryjny czy moze podmieniony na taki w ktorym nie bylo sondy?

 
Posty: 249
Rejestracja: 20 maja 2015, 11:02
Lokalizacja: Bartoszyce
Motocykl: CBR 954rr FireBlade
Rok produkcji: 2002

Re: Sonda lambda jak sprawdzić?

Post » 13 września 2017, 07:35

Kolego nigdy nie widziałem żeby ktoś sprawdzał czy sonda dobrze działa. Prędzej ludzie szukają przyczyn jeśli coś źle działa. Masz z czymś problem, źle moto chodzi, dużo pali? czy co bo nie rozumiem :)

Awatar użytkownika
 
Posty: 1416
Rejestracja: 18 maja 2011, 20:50
Lokalizacja: Mrągowo
Pochwały: 16
Motocykl: 929 -> GSX-R 1000 k5
Rok produkcji: 2005

Re: Sonda lambda jak sprawdzić?

Post » 13 września 2017, 10:43

jesli masz 4 przewodową to 2 przewody to grzałka jak pisałeś na pozostałych pętla napięciowa od 0 do 1V chyba ze to jest szerokopasmowa wtedy od 0 do 5V ale wątpie

Awatar użytkownika
 
Posty: 413
Rejestracja: 30 lipca 2014, 09:17
Lokalizacja: Suwałki
Pochwały: 1
Motocykl: CB1000r Tricolore & GSX-R 600 L0
Rok produkcji: 2012
Samochód: E220 CDI

Re: Sonda lambda jak sprawdzić?

Post » 13 września 2017, 16:13

jak błąd nie wyskakuje to jest ok

 
Posty: 46
Rejestracja: 30 listopada 2012, 01:25
Lokalizacja: opatów
Motocykl:

Re: Sonda lambda jak sprawdzić?

Post » 13 września 2017, 20:12

Blad nie wyskakuje. Sprawdzam wszystko po kolei bo ma slaby dół. Grzalke w sondzie sprawdzalem(wykrecilem ja i podlaczylem napiecie. Grzeje sie. )ale jak ja podepne w instalacje to lipa. Tak jak pisalem, brak masy z modułu.


Wróć do Usterki/awarie (CBR954RR SC50)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości