Dzisiaj jest 24 listopada 2017, 01:52

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
Taylormade Racing
miejsce na twoj± reklme
SKLEP FIREBLADE.PL !


Ogłoszenie Admina

Hamulce przód

Zapowietrzają się hamulce???

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR954RR SC50 2002-2003

Moderatorzy: maciekx, Max_929, Tytus

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Hamulce przód

Post » 03 maja 2016, 11:12

Witam wszystkich.
Potrzebuję pomocy ponieważ mi pomysły już się skończyły a wyjechać moto nie można.
Problem polega na tak jakby zapowietrzaniu się hamulca przedniego. Bynajmniej przewody hamulcowe zmienione na nowe ( też w stalowym oplocie ), pompka hamulcowa kupiona druga, jeden zacisk zmieniony a jest bez zmian.
Wycieków nigdzie nie ma ( bynajmniej ja ich nie widzę ) odpowietrzone hamulce są ( tak mi się wydaje ) ponieważ starą metodą odpowietrznikiem i bezbarwnym przewodem nie widać żadnego powietrza aby jeszcze było w układzie. Hamulce działają klamka twardnieje i niby jest ok, ale po zrobieniu paru obrotów kołem klamka znowu miękka jakby było zapowietrzone. po Chwili znowu jest ok do momentu kolejnego obrotu kołem. :placze:
Co sądzicie, jaka może być przyczyna, czy coś nie tak robię przy odpowietrzaniu?

 
Posty: 3251
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 101
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Renault Laguna II 1,6 B+G

Re: Hamulce przód

Post » 03 maja 2016, 11:23

Kotek1702 pisze:Witam wszystkich.
Potrzebuję pomocy ponieważ mi pomysły już się skończyły a wyjechać moto nie można.
Problem polega na tak jakby zapowietrzaniu się hamulca przedniego. Bynajmniej przewody hamulcowe zmienione na nowe ( też w stalowym oplocie ), pompka hamulcowa kupiona druga, jeden zacisk zmieniony a jest bez zmian.
Wycieków nigdzie nie ma ( bynajmniej ja ich nie widzę ) odpowietrzone hamulce są ( tak mi się wydaje ) ponieważ starą metodą odpowietrznikiem i bezbarwnym przewodem nie widać żadnego powietrza aby jeszcze było w układzie. Hamulce działają klamka twardnieje i niby jest ok, ale po zrobieniu paru obrotów kołem klamka znowu miękka jakby było zapowietrzone. po Chwili znowu jest ok do momentu kolejnego obrotu kołem. :placze:
Co sądzicie, jaka może być przyczyna, czy coś nie tak robię przy odpowietrzaniu?


A samą pompę odpowietrzałeś ?? Normalnie odpowietrzasz jak zaciski na dole tylko że odkręcasz śrubę na przewodach i później dół jedziesz.
Jak dalej to samo podejrzewam że pompa robi cyrki i ratuje Cię tylko zestaw naprawczy.
Było pisane też tutaj na forum o tych samych problemach i tym samym moto. Na noc wciskasz hamulec zaciągasz trytytką i rano sprawdzasz. Tylko to już taki sposób druciarski ale może coś to da.
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Re: Hamulce przód

Post » 03 maja 2016, 11:43

Tak, pompę też odpowietrzałem ale może akurat taki pech że druga pompa tez felerna.
Zakupie zestaw naprawczy i spróbuję coś ogarnąć może się uda.
A podpowiedz mi bo z Twoim sposobem to pierwszy raz się spotykam, rozumiem iż na noc zostawiam zaciągnięty hamulec na zamkniętym obwodzie ( czyli odpowietrzniki pozakręcane )?

 
Posty: 3251
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 101
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Renault Laguna II 1,6 B+G

Re: Hamulce przód

Post » 03 maja 2016, 11:46

Kotek1702 pisze:Tak, pompę też odpowietrzałem ale może akurat taki pech że druga pompa tez felerna.
Zakupie zestaw naprawczy i spróbuję coś ogarnąć może się uda.
A podpowiedz mi bo z Twoim sposobem to pierwszy raz się spotykam, rozumiem iż na noc zostawiam zaciągnięty hamulec na zamkniętym obwodzie ( czyli odpowietrzniki pozakręcane )?


Tak. Hamulce zrobione na tip top odpowietrzone płyn uzupełniony.
I tak jak pisałem wciskasz do oporu zaciągasz trytytkę i zostawiasz na noc.
Jak nie pomorze to czeka cię wymiana.
Daj znać co i jak ;)
Oddam nerkę za cbr :)

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Re: Hamulce przód

Post » 03 maja 2016, 11:59

ok,jak ogarnę to dam znać jednak nie ukrywam i,,z może się nawet zejść do soboty bo robota jest taka jaka jest i może być ciężko się wcześniej za to wziąść.

Awatar użytkownika
 
Posty: 212
Rejestracja: 01 kwietnia 2007, 22:25
Lokalizacja: Czarnków
Motocykl: GIXER 1000 K7
Rok produkcji: 2007

Re: Hamulce przód

Post » 03 maja 2016, 13:19

Sprawdź tarcze hamulcowe, pewnie któraś ma bicie i przy obracaniu kołem rozpycha klocki, dlatego klamka robi się miękka. Widziałem już kilka takich przypadków.

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Re: Hamulce przód

Post » 03 maja 2016, 14:37

Co do tarczy to Masz rację bo czuć przy hamowaniu bicie i po wciśnięciu tłoczków w zacisku i przekręceniu koła widać iż jest tarcza krzywa, ale nie sądziłem iż może to mieć wpływ na taką sytuację jaką powyżej opisałem. Co prawda w momencie odpowietrzania hamulców wycentrowałem ją aby o nic nie obcierała a że jest do wymiany to zdaje sobie z tego sprawę i miał być to najbliższy zakup po 10 maja :zdziw:

Awatar użytkownika
 
Posty: 212
Rejestracja: 01 kwietnia 2007, 22:25
Lokalizacja: Czarnków
Motocykl: GIXER 1000 K7
Rok produkcji: 2007

Re: Hamulce przód

Post » 03 maja 2016, 18:50

No to masz odpowiedź. Dopóki nie wymienisz krzywej tarczy nic się nie zmieni. :/ Wycentrowanie tarczy przy odpowietrzaniu nic nie pomoże bo po obróceniu kołem krzywa tarcza rozepchnie klocki i klamka zrobi się miękka.

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Re: Hamulce przód

Post » 03 maja 2016, 21:12

dzięki za podpowiedź, więc najpierw zmiana tarczy dopiero reszta

 
Posty: 42
Rejestracja: 14 marca 2015, 03:38
Motocykl: xl600
Rok produkcji: 1988

Re: Hamulce przód

Post » 04 maja 2016, 14:59

To nie pomoże
W poprzednim fajerze miałem krzywą i trzepało kierą podczas hamowania ale dało się normalnie jeździć
Teraz też mam problem w nowym sc33 klamka robi się miękka potrzeba podpompować 1-2 razy i moto staje na przedniej gumie. Nic nie trzepie

Paweł.

 
Posty: 265
Rejestracja: 20 maja 2015, 11:02
Lokalizacja: Bartoszyce
Motocykl: CBR 954rr FireBlade
Rok produkcji: 2002

Re: Hamulce przód

Post » 04 maja 2016, 16:15

A zobacz czy koło prosto stoi? tzn czy nie jest przesunięte w którąś ze stron?

Awatar użytkownika
 
Posty: 8
Rejestracja: 01 maja 2016, 21:57
Lokalizacja: okolice Skierniewic
Motocykl: Honda CBR 954RR
Rok produkcji: 2003
Samochód: Opel Vectra C 2.2 DCI

Re: Hamulce przód

Post » 05 maja 2016, 02:30

Wszystko sprawdzę ale niestety dopiero sobota / niedziela. Po weryfikacji dam znać co i jak, w sumie tarcza i tak już zamówiona to będzie można zmienić aby ewentualnie wykluczyc powód krzywej tarczy

Następna

Wróć do Usterki/awarie (CBR954RR SC50)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość