Dzisiaj jest 19 listopada 2017, 01:27

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
Taylormade Racing
miejsce na twoj± reklme
SKLEP FIREBLADE.PL !


Ogłoszenie Admina

sc57b gaśnie zaraz po dopaleniu

błąd nr 14

Tematy dotyczące usterek lub awarii Hondy Fireblade CBR1000RR SC57 2004-2007

Moderatorzy: maciekx, Max_929, Tytus

 
Posty: 6
Rejestracja: 29 marca 2010, 21:52
Lokalizacja: WLKP
Motocykl: 954RR
Rok produkcji: 0

sc57b gaśnie zaraz po dopaleniu

Post » 09 września 2017, 15:10

cześć
mam problem z moją 1000rr mianowicie pod odpaleniu motocykla silnik chodzi przez 1-2sekundy i gaśnie jakby coś odcinało zapłon, po zgaśnięciu wywala fi jedno długie mrugnięcie i cztery krótkie czyli błąd 14? zauważyłem że mam pękniętą jedną z linek gazu tą zamykającą - zamówiłem już nową lecz nie wiem czy ma to coś wspólnego z usterką. proszę o pomoc Marcin

 
Posty: 3250
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 101
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Renault Laguna II 1,6 B+G

Re: sc57b gaśnie zaraz po dopaleniu

Post » 09 września 2017, 16:07

Jeżeli odczytałeś błąd patrzyłeś do serwisówki co to jest ?? http://www.fireblade.pl/down_serwisowki.php
Oddam nerkę za cbr :)

 
Posty: 6
Rejestracja: 29 marca 2010, 21:52
Lokalizacja: WLKP
Motocykl: 954RR
Rok produkcji: 0

Re: sc57b gaśnie zaraz po dopaleniu

Post » 09 września 2017, 16:25

1
22.jpg
2
11.jpg
No. 3 PRIMARY INJECTOR, patrzyłem w serwisówce ale zabardzo nie rozumiem o co chodzi :/

 
Posty: 6
Rejestracja: 29 marca 2010, 21:52
Lokalizacja: WLKP
Motocykl: 954RR
Rok produkcji: 0

Re: sc57b gaśnie zaraz po dopaleniu

Post » 30 września 2017, 09:52

z tego co zauważyłem jest to wtrysk nr 3 w dolnej listwie. Po wypięciu kostki z tego wtryskiwacza moto zachowuje się nadal tak samo czyli odpala, gaśnie, bład nr14. W przypadku wypięcia wtyczek z innych wtryskiwaczy moto zachowuje się poprawnie czyli nie załącza się pompka paliwa i nieda się odpalić. Może ktoś ma jakiś pomysł - uszkodzony komputer? a może wiązka?

 
Posty: 3250
Rejestracja: 19 grudnia 2010, 13:40
Lokalizacja: Piechcin
Pochwały: 101
Motocykl: CBR125,f4i,sc44,sc57A,ZX10R,Cb,sc57A :)
Rok produkcji: 2005
Samochód: Renault Laguna II 1,6 B+G

Re: sc57b gaśnie zaraz po dopaleniu

Post » 30 września 2017, 20:53

skuti_rs pisze:z tego co zauważyłem jest to wtrysk nr 3 w dolnej listwie. Po wypięciu kostki z tego wtryskiwacza moto zachowuje się nadal tak samo czyli odpala, gaśnie, bład nr14. W przypadku wypięcia wtyczek z innych wtryskiwaczy moto zachowuje się poprawnie czyli nie załącza się pompka paliwa i nieda się odpalić. Może ktoś ma jakiś pomysł - uszkodzony komputer? a może wiązka?

A patrzyłeś do manualna ?? Listwę sprawdzałeś czy leja równo itp ??
Oddam nerkę za cbr :)


Wróć do Usterki/awarie (CBR1000RR SC57)

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość