Forum FireBlade.pl - CBR 1000RR, CBR 954RR, CBR 929RR, CBR 900RR
FORUM.FIREBLADE.PL
Forum miłośników Hondy FireBlade
CBR 1000RR | 954RR | 929RR | 900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28


FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  przejdz do galeriiGALERIA  przejdz na fireblade.plFIREBLADE.PL
przejdz do sklep.fireblade.plSKLEP FIRMOWY  KONTAKT  RejestracjaRejestracja  ZalogujZaloguj  kanał RSS
SKLEP FIREBLADE.PL !


 Ogłoszenie 

Odpowiedz do tematu
Poprzedni temat :: Następny temat

Tagi tematu: jazdy, podczas, zgasla

zgasła podczas jazdy
Autor Wiadomość
gurek1 

Motocykl: CBR 900 RR SC 28
Posty: 9
Skąd: gorzów wl
Wysłany: Nie Maj 08, 2011 10:31 pm   zgasła podczas jazdy

witam fajer zgasł podczas jazdy brak prądu , wczesniej kreciła od strzała co to moze byc >> ??
Podaruj piwo autorowi posta!
 
 
wiertło 



Motocykl: Była 929RR jest 1000RR
Rok produkcji: 2005
Wiek: 29
Posty: 2347
Pomógł: 63
Otrzymane piwa: 16
Skąd: Janikowo
Wysłany: Nie Maj 08, 2011 10:39 pm   

Moze glowny bezpieczik. Luzna klema
Podaruj piwo autorowi posta! Profil Facebook Przejdz do galerii użytkownika
 
 
 
jigsaw46 

Motocykl: SC28
Rok produkcji: 1995
Posty: 16
Skąd: Rzeszów
Wysłany: Pon Maj 09, 2011 5:19 pm   

a najprawdopodobniej - regulator napięcia :D bolączka fajerów hihi: (identyczny przypadek miał znajomy)
Podaruj piwo autorowi posta!
 
 
ble2u 

Motocykl: sc57b oraz suzuki rm 125
Rok produkcji: 2007
Wiek: 32
Posty: 138
Pomógł: 2
Otrzymane piwa: 2
Skąd: Elbląg
Wysłany: Pon Maj 09, 2011 5:42 pm   

Mi w R6 kostka ktora idzie do regulatora spalila sie.
Sprawdz bezpieczniki i klemy .
Jesli aku nie jest padaczka na maxa to.......
1.Najpierw naladuj troche akumulator tak zeby krecil .
2.Potem sprawdz ladowanie (podlacz woltomierz do aku jak uruchomisz motocykl , powinno wskazywac okol 13,5 ~14 Volt, przy dodawaniu gazu powinno rosnac ) .
Jak nie ma ladowania to dalej:
3. Sprawdz przewody przy regulatorze (moze koncowki popalone)
4. Sprawdz alternator (poprzez pomiar oporu uzwojenia , na wylaczonym i rozlaczonym obwodzie)
5. Jak przewody i alternator ok to wymien regulator........
Podaruj piwo autorowi posta!
 
 
pekal1 

Motocykl: CBR 1137 FIREBLADE
Rok produkcji: 1998
Wiek: 24
Posty: 610
Pomógł: 17
Otrzymane piwa: 1
Skąd: Warszawa
Wysłany: Pon Maj 09, 2011 11:42 pm   

jak naładujesz akumulator to odpala ? Czy nawet kontroli się nie zapalają?
Podaruj piwo autorowi posta!
 
 
 
gurek1 

Motocykl: CBR 900 RR SC 28
Posty: 9
Skąd: gorzów wl
Wysłany: Wto Maj 10, 2011 2:02 pm   odp

koledzy wyszło ze odłanczam regulator i moto odpala i jest prąd , podłoncze regulator to robi zware i wywala główny bezpiecznik ....
Podaruj piwo autorowi posta!
 
 
ble2u 

Motocykl: sc57b oraz suzuki rm 125
Rok produkcji: 2007
Wiek: 32
Posty: 138
Pomógł: 2
Otrzymane piwa: 2
Skąd: Elbląg
Wysłany: Wto Maj 10, 2011 2:50 pm   Re: odp

gurek1 napisał/a:
koledzy wyszło ze odłanczam regulator i moto odpala i jest prąd , podłoncze regulator to robi zware i wywala główny bezpiecznik ....


sprawdz przewody czy nie maja zwarcia .
Uszkodzna izlolacja , plus gdzies do masy moze przywiera, popalone koncowki etc

Jesli przewody ok to 99%spalil sie regulator (ma w srodku zwarcie - juz widzialem tak popalone diody ktory przepuszczaly prad w obie strony)
Podaruj piwo autorowi posta!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group

HONDA FIREBLADE | CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28
S K L E P . F I R E B L A D E . P L  |  F I R E B L A D E . P L  |  R A C E T A Y L O R M A D E . P L
STATYSTYKI