Dzisiaj jest 12 listopada 2019, 19:03

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Znalezione wyniki: 6

Wyszukiwanie zaawansowane

Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

Re: sc33 problem

autor: obimad123 » 16 sierpnia 2019, 20:45

Czy istnieje taka możliwość, że to przez żarówki jest takie ładowanie na włączonych światłach ? Seryjnie na światłach krótkich powinna świecieć tylko jedna żarówka chyba :-) U mnie świecą dwie. Żarówki mam wsadzone H4 60/55 12V. Dodam, że jak odpiąłem jedną żarówkę ładowanie było w normie tzn. 13,8-...
Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

Re: sc33 problem

autor: obimad123 » 14 sierpnia 2019, 20:16

Chyba znalazłem przyczynę . Dziś wziąłem i przeglądałem instalacje i natknąłem się na jedna ciekawą rzecz. Mianowicie chodzi mi o to, że ta wiązka co idzie od stacyjki (wpinana jest na kostkę do której idą inne kable) i 1 kabel czerwono czarny jest gorący jak motocykl dłużej popracuje. Niektórzy pew...
Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

Re: sc33 problem

autor: obimad123 » 13 sierpnia 2019, 13:14

Niestety, będę chyba musiał oddać to do elektryka ponieważ niemogę znaleźć usterki. Dodam tylko, że jak poruszałem kablami obok bezpieczników to na chwilę ładowanie było i teraz gdy znów próbuję zrobić to samo to jest brak rezultatu.
Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

Re: sc33 problem

autor: obimad123 » 12 sierpnia 2019, 17:38

Dodam tylko, że aku ma 12,6V . I kontrolki przygasają a gdy dodam troszkę gazu kontrloki zaczynaja swiecieć mocniej wraz z światłami.
Dla osoby która wskażę przyczynę jest nagroda :-)
Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

Re: sc33 problem

autor: obimad123 » 12 sierpnia 2019, 17:35

Akumulator jest ok. Też myślałem, że to aku lecz wymieniłem na nowy i nadal to samo. Dziś przeglądałem masy i wydaja się być wporządku. Sprawdzałem tą przy rozruszniku i tą koło bezpieczników po prawej stronie (Dwa zielone kable). Czy istnieje taka możliwość, że te kable co idą do regulatora mówię t...
Forum: Usterki/awarie (CBR900RR SC33)
Temat: sc33 problem
Odpowiedzi: 10
Odsłony: 675

sc33 problem

autor: obimad123 » 12 sierpnia 2019, 11:42

Witam, Mam problem z moim firebladem :-) Otóż mam dziwne objawy ładowanie. Zaczne od początku Problem zaczął się już od razu gdy kupiłem motocykl. Postanowiłem wymienic regulator na chwilę to pomogło może na tydzien. potem znów wymieniłem regulator i cyk nadal dupa. Wymieniłem alternator wraz z regu...

Wyszukiwanie zaawansowane