Dzisiaj jest 02 grudnia 2020, 09:02

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Znalezione wyniki: 30

Wyszukiwanie zaawansowane

Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Skrzynia biegów
Odpowiedzi: 11
Odsłony: 3335

Re: Skrzynia biegów

autor: frolik » 10 listopada 2018, 10:51

Wiem, ze parami, daltego napisałem, że bieg 2 oraz 6. Gdzie są do kupienia? Jakiś adres, link, cokolwiek?
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Skrzynia biegów
Odpowiedzi: 11
Odsłony: 3335

Skrzynia biegów

autor: frolik » 28 września 2018, 20:08

Pany i panewki jest problem natury, że bieg numer 2(no i 6) zaczyna inaczej pracować niz inne biegi. Nie wyskakuje, nie przerywa, ani nic z tych rzczy, ale już słychać takie jakby charrczenie. Tak, gumowałem itp więc wiadomo, że to się zębatka sypie. Z tego co wiem nie trzeba całej skrzyi zamawiać, ...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Sc57 brak mocy
Odpowiedzi: 12
Odsłony: 4978

Re: Sc57 brak mocy

autor: frolik » 06 września 2018, 13:37

Licznikowo 44000, ale wiadomo że mógł byc kiedyś kręcony
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Sc57 brak mocy
Odpowiedzi: 12
Odsłony: 4978

Re: Sc57 brak mocy

autor: frolik » 02 września 2018, 20:43

Podłącz pomp[e paliwa na krótko i przez 10 sekund powinna przepompować 189ml paliwa. Jeżeli bedzie mniej to znaczy, że pompka do wymiany. Mi padła pompa i wymieniałem, miałem takie same objawy jak Ty
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 5402

Re: Problem z rozrusznikiem(?)

autor: frolik » 01 sierpnia 2018, 20:31

Sprawdź luzy przewodów(a raczej ich brak) i zabrudzenia przewodów na akumulatorze, do rozrusznika, do przekaźnika jak i również bezpieczniki( profilaktycznie, ale często się zdarza, że przyczyną awari jest zwykła pierdółka). Sprawdź stan tych sprzęgiełek w rozruszniku
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 5402

Re: Problem z rozrusznikiem(?)

autor: frolik » 31 lipca 2018, 12:56

Weź pod uwagę, że jeśli rozrusznik słbo kręci to wcale nie musi być to wina rozrusznika ani akumulatora. Pamiętaj, że pęknięte bloki cylindrów, słaba kompresja na silniku również moga powodować problemy z odpalaniem. Moich 2 kolegów tak miało w swoich motocyklach. Sprawdź sobie z czystym sumieniem j...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Uszczelnienie dekla alternatora
Odpowiedzi: 13
Odsłony: 4692

Re: Uszczelnienie dekla alternatora

autor: frolik » 10 lipca 2018, 17:02

Gitara, fajnie że odpisałeś chłopakom po 10 miesiącach. Moze nie ma oryginalnych uszczelek, natoimast są uszczelki dedykowane do tego modelu, które bardzo dobrze trzymają i sa lepsze i bezpieczniejsze niż silikon.
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Pompa paliwa
Odpowiedzi: 13
Odsłony: 4263

Re: Pompa paliwa

autor: frolik » 03 lipca 2018, 21:38

Podłączenie pompy na 10 sekund az tak go nie obciazy. Podczas jazdy przecież jest podlaczona do moto a nie do auta :p. Powiedzmy ze taki test przeprowadzilem na aku samochodowym i efekt ten sam. Co wtedy? Moje pytania wciąż pozostają :)
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Pompa paliwa
Odpowiedzi: 13
Odsłony: 4263

Re: Pompa paliwa

autor: frolik » 03 lipca 2018, 17:55

Witam, mam kolejną sprawe jeśli chodzi o pompkę paliwa. Pare dni temu sprawdzałem jej przepływ i okazał się za mały. W serwisówce jet napisane, że przy 12 V ma być 189cm. Ja przy 12,07 V miałem około 150cm. Gdy wziąłem akumulator kolegi który miał 12,80 V było faktycznie te 189cm. Skoro w serwisówce...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Prąd upływu
Odpowiedzi: 1
Odsłony: 875

Prąd upływu

autor: frolik » 22 czerwca 2018, 09:35

Witam pany. Akumulator nówka, stator nówka i tak wiem, że Honda kręci przy rozruchu jakby nie chciała odpalić. Moto jak stoi koło tygodnia to już są problemy z odpalaniem. Zmierzyłem pobór prądu na wyłączonym zapłonie i okazało się, że moto pobiera 1,5mA. Nie wiem czy to jest dużo w przypadku moto. ...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Bład 34
Odpowiedzi: 7
Odsłony: 1252

Re: Bład 34

autor: frolik » 19 marca 2018, 13:19

Nie ma. Nie ma nigdzie żadnych kabli/przewodów zailozowanych, uciętych. Nie ma kompletnie nic, jakby nie istniało, ani w zadupku, anie obok aku, ani pod bakiem, nigdzie nie ma niczego od EXUPa. Chyba czas kupić nową wiązke. Płyn chłodniczy na rozruszniku to z powodu wymiany czujnika temperatury, ale...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Czujnik temperatury
Odpowiedzi: 2
Odsłony: 855

Re: Czujnik temperatury

autor: frolik » 19 marca 2018, 12:27

Generalnie pomierzylem jeszcze raz. Wychodzi na to, że nowy czujnik jest dobry, wskazuje temperature o 100*wieksza niz jest aktualnie, lecz rezystancja przy 20* wynosi 2,4kOhm. Stary wskazuje normalnie lecz, rezystancja przy 20* wynosi około 3kOhm.nowy,gdy nie jest podłączony, wskazuje normalna temp...
Następna

Wyszukiwanie zaawansowane