Dzisiaj jest 13 grudnia 2019, 09:19

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Znalezione wyniki: 678

Wyszukiwanie zaawansowane

Forum: Usterki/awarie (CBR954RR SC50)
Temat: Nie kręci rozrusznik i pompa paliwa
Odpowiedzi: 7
Odsłony: 265

Re: Nie kręci rozrusznik i pompa paliwa

autor: AdamSsS » 05 listopada 2019, 22:28

Wszystko wskazuje na to że nie przykręciliście punktu zbiorczego mas pod zbironikiem przykręcanego do ramy.
Jeśli nie przykręciliście go to w najlepszym wypadku po przykręceniu moto odpali w gorszym spalił sie komputer.
Forum: Usterki/awarie (CBR954RR SC50)
Temat: Hałasujący silnik
Odpowiedzi: 11
Odsłony: 1315

Re: Hałasujący silnik

autor: AdamSsS » 18 października 2019, 09:09

Wymień tłok i będzie dobrze ale wpierw zwymiaruj cylinder tłok zmierz pierścienie.
ZWAŻ stary tłok i nowy oraz wszystkei pozostałe w raz z korbami. Musza mieć jednakową masę. i będzie jeździć :)
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Czujnik prędkości Honda
Odpowiedzi: 2
Odsłony: 500

Re: Czujnik prędkości Honda

autor: AdamSsS » 27 września 2019, 09:21

ten sam czujnik jest w sc44 sc 50
Forum: Podróże, wypady, zloty, ustawki
Temat: Fajerem w góry....
Odpowiedzi: 4
Odsłony: 1082

Re: Fajerem w góry....

autor: AdamSsS » 23 września 2019, 17:02

Moto przystań.
Forum: Giełda / ogłoszenia : Kupię
Temat: Uszczelka przewodu regulatora napięcia na deklu alternatora
Odpowiedzi: 3
Odsłony: 342

Re: Uszczelka przewodu regulatora napięcia na deklu alternat

autor: AdamSsS » 16 września 2019, 08:56

jest ona zespolona z przewodami i aby ja wymienić musisz ciąć i lutować kable lub ciąć gumę.
Często w zamienniku to pada. Kup masę uszczelniająca wurtha lub loctite czarna i uszczelnij. Nie będzie się rzucać w oczy.
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Power Commander V brak mocy
Odpowiedzi: 3
Odsłony: 421

Re: Power Commander V brak mocy

autor: AdamSsS » 09 września 2019, 08:24

PC do wywalenia. Nie jesteś pierwszy który ma problem z tym. Kup nowego wgraj mape i zobacz ale odradzałbym te komputery lepiej zainwestuj w remap kompa fabrycznego.
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!
Odpowiedzi: 17
Odsłony: 1301

Re: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!

autor: AdamSsS » 06 sierpnia 2019, 10:46

Patryk a umiesz czytać ?? przeczytaj wypowiedzi autora i moją.
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!
Odpowiedzi: 17
Odsłony: 1301

Re: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!

autor: AdamSsS » 05 sierpnia 2019, 16:57

Sprawdź regulator ciśnienia paliwa. Możliwe że puszczał przez membranę i dlatego wypaliło tłok. Nim zdemontujesz głowicę kamerą endoskopową sprawdź czy w ogóle jest sens co kolwiek z tym silnikiem robić. Dodatkowo serwisówka obowiązkowo otwarda i sprawdź kolejność odkręcania głowicy bowiem nie każdy...
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!
Odpowiedzi: 17
Odsłony: 1301

Re: Dziwne stuki, cykanie, grzechotanie:( Prośba o pomoc!

autor: AdamSsS » 26 lipca 2019, 08:39

Luz na sworzniu tłoka lub panewki wałków rozrządu wywalone.
Forum: Usterki/awarie (CBR929RR SC44)
Temat: 929 przerywa szarpie gaśnie
Odpowiedzi: 9
Odsłony: 6038

Re: 929 przerywa szarpie gaśnie

autor: AdamSsS » 19 lipca 2019, 11:24

W obu przypadkach macie źle ustawiony zawór wydechowy.
Forum: Usterki/awarie (CBR929RR SC44)
Temat: Brak prądu
Odpowiedzi: 7
Odsłony: 703

Re: Brak prądu

autor: AdamSsS » 10 lipca 2019, 14:29

Trzeba srawdzić ładowanie pod pełnym obciążeniem.
Kumple spotkał się z tym w quadzie.
Dopiero po godzinie jazdy jak włączył się wiatrak i chodziły światła ładowanie spadało.
Winna była wiązka i trzebabyło wymienić instalację odpowiedzialną za ładowanie.
Forum: Usterki/awarie (CBR929RR SC44)
Temat: Brak prądu
Odpowiedzi: 7
Odsłony: 703

Re: Brak prądu

autor: AdamSsS » 09 lipca 2019, 12:04

A alternator jaki jest zamontowany ??
Czy instalację czyściliście styki ??
Następna

Wyszukiwanie zaawansowane