Dzisiaj jest 21 kwietnia 2019, 08:13

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Znalezione wyniki: 55

Wyszukiwanie zaawansowane

Forum: Giełda / ogłoszenia : Sprzedam
Temat: [S] Części silnikowe cbr 1000rr sc57
Odpowiedzi: 0
Odsłony: 141

[S] Części silnikowe cbr 1000rr sc57

autor: adamek52 » 07 grudnia 2018, 15:07

Cześć sprzątam garaż i trochę gratów ze starego silnika znalazłem więc może komuś się coś przyda. Posiadam: Cylinder(prawdopodobnie uszkodzony gdyż silnik brał olej oczywiście mogę wykonać zdjęcia itp. do oceny) (cena 150zł) Wał korbowy ( 500zł) Pokrywę zaworów ( 100zł) smok olejowy (40zł) Dekiel od...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 10 sierpnia 2018, 00:05

nie uwierzycie bo i ja nie wierzę :D regulator napięcia robił jakieś zwarcie czy nie wiem co, aku działało normalnie, trzymało itp, ale z regulatorem było coś nie tak wymieniłem regulator i pali od strzała jak trzeba, mało silnika z ramy nie wyrwie :D
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 02 sierpnia 2018, 19:27

idę rozbierać silnik :D bo czuję że inaczej się nie uda, jak będę coś wiedział to napiszę tutaj dla potomnych :D
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 02 sierpnia 2018, 06:54

Początek pomine bo już 30 razy pisałem że nawet bezpośrednio rozrusznik podlaczalem. Itp. Ale końcówka mnie zaciekawiła jakie sprzegielka i gdzie są ?
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 31 lipca 2018, 16:47

Silnik chodzi bez zarzutu nie bierze oleju nie dymi nie zgrzyta jak odpale na pych chodzi cacy.
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 30 lipca 2018, 23:19

Sprawdzałem i inne aku i prostownik nie impulsowy tylko ten regulowany ustawiony na full, sprawdzałem bezpośrednio rozrusznik i z prostownika i z aku, zmieniałem rozrusznik, mam taką rozkminę czy to przypadkiem nie chodzi o luzy zaworowe ? tylko że wtedy na pych by nie odpalał chyba (?) a na pych do...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Re: Problem z rozrusznikiem(?)

autor: adamek52 » 30 lipca 2018, 00:32

Dobra zrobiłem tak jak radziłeś i jest tak rozrusznik ja jest w silniku kręci bardzo ciężko sprawdzałem i od aku i od prostownika, wyjmę chodzi elegancko, miałem nawet rozrusznik na podmiankę na drugim jest to samo. Spotkałeś się kiedyś z czymś takim jest to jakaś typowa usterka czy mam pecha :D ?
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Problem z rozrusznikiem(?)
Odpowiedzi: 17
Odsłony: 2008

Problem z rozrusznikiem(?)

autor: adamek52 » 28 lipca 2018, 06:56

Witam Panowie mam taki problem wydaje mi się że z rozrusznikiem bo tak ładowanie mam, akumulator nowy na innym akumulatorze jest to samo i problem jest tego typu że jak kręcę rozrusznikiem to ledwo mieli i gaśnie cały licznik tak jakby aku nie dawał rady. Odpale na pych jest wszystko ok mogę jeździć...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Nietypowy problem z ładowaniem
Odpowiedzi: 30
Odsłony: 3356

Re: Nietypowy problem z ładowaniem

autor: adamek52 » 23 września 2017, 17:51

Panowie w Białym u człowieka przewinąłem, tylko u takiego polecanego nie jakiegoś tam pajaca, pare groszy zapłaciłem ale wszystko działa jak należy przy 5 tyś mam 90 V zmiennego. Czyli niby alternator był sprawny ale za małe wartości i stąd ten cały cyrk, gdzie wydawało się że jest to wina regulator...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Nietypowy problem z ładowaniem
Odpowiedzi: 30
Odsłony: 3356

Re: Nietypowy problem z ładowaniem

autor: adamek52 » 15 września 2017, 12:45

Dobra panowie, przewinę altek jeszcze raz rozejrzę się za jakimś dobrym szpecem na dzielni :D i dam znać czy to było przyczyną, ale skoro piszecie że ma być pod 70 to pewnie tak. Dzięki za wszystkie porady. Pozdrawiam.
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Nietypowy problem z ładowaniem
Odpowiedzi: 30
Odsłony: 3356

Re: Nietypowy problem z ładowaniem

autor: adamek52 » 15 września 2017, 08:49

To potrafi spaść nawet do poniżej 12. Widziałem to w serwisówce właśnie, ale nigdzie nie mogę znaleźć tego jakie wartości powinien mieć alternator minimalne. Właśnie regulator to nie jest, bo przekładałem go z moto w którym działał bez zarzutów. Już sam nie wiem co jest źle. Styki czyściłem. A żeby ...
Forum: Usterki/awarie (CBR1000RR SC57)
Temat: Nietypowy problem z ładowaniem
Odpowiedzi: 30
Odsłony: 3356

Re: Nietypowy problem z ładowaniem

autor: adamek52 » 15 września 2017, 07:50

u mnie w Białym taki szpec, innym przewijał i jest fest. Spróbuje z aku jeszcze, ale myślisz że takie wskazania mogą być przyczyną złego aku ?
Następna

Wyszukiwanie zaawansowane