Dzisiaj jest 24 lipca 2019, 02:09

FORUM.FIREBLADE.PL

Forum miłośników Hondy FireBlade CBR1000RR | CBR954RR | CBR929RR | CBR900RR | SC59 | SC57 | SC50 | SC44 | SC33 | SC28

Ogłoszenie Admina
BRELOKI HONDA FIREBLADE.PL cena dla forumowiczów 10zł info na PW

Znalezione wyniki: 8

Wyszukiwanie zaawansowane

Forum: Usterki/awarie (CBR900RR SC33)
Temat: Błędne wskazanie temperatury silnika
Odpowiedzi: 5
Odsłony: 1994

autor: walec954 » 27 lipca 2011, 07:11

Ale wymieniłeś na nowy ???
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Błędne wskazanie temperatury silnika
Odpowiedzi: 5
Odsłony: 1994

autor: walec954 » 26 lipca 2011, 07:09

miałem to samo na zimnym 130 a ciepły 132 i migał wymiana czujnika pomogła pewnie też popsuty masz w 900
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

autor: walec954 » 13 lipca 2011, 21:51

Okazało się że olej nie poszedł na górę i szklanki się przytarły i wałek łańcuch przeskoczył gadałem z tym makaroniarzem co w końcu zrobił jak mu dałem się przejechać gazował tak do odcięcia że aż coś strzeliło .Dzisiaj kupiłem nowy silnik jutro będę zakładał zobaczymy jak będzie chodził a dzięki za...
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

autor: walec954 » 06 czerwca 2011, 10:16

komp dobry dzisiaj sprawdziłem na pycha juź brałem pokombinuje z przerwoł na świecach

[ Dodano: Czw Cze 09, 2011 10:00 pm ]
I dalej nic dzisiaj pojechała do warsztatu ciekawy jestem co tam się porobiło/
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

autor: walec954 » 03 czerwca 2011, 10:11

czujnik sprawdzony połączenia tez 460-580 ohms ma 490ohms na wszystkich fajkach irkra taka sama bez przebić
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

autor: walec954 » 03 czerwca 2011, 08:45

własnie siedze w warsztacie może dzisiaj załatwie moduł to zobacze świece mają dobrą iskre bez przebić walnełem gardzielom i nic tylko prychnoł z gaznika
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

autor: walec954 » 03 czerwca 2011, 07:00

psikałem w gażniki tylko prycha z gażników
z komina nic nie strzela nawet nie chce załapać, morze być że iskra jest nie w tym miejscu co trzeba, co by mogło być za to odpowiedzialne , jest jakieś odcięcie które powoduje zmiane w punkcie zapłonu???
Forum: Usterki/awarie (CBR900RR SC33)
Temat: Nie odpala
Odpowiedzi: 29
Odsłony: 6802

Nie odpala

autor: walec954 » 02 czerwca 2011, 22:43

witam mam problem z odpaleniem sc33 odpaliła z rana normalnie przejechałem się 2 km zatrzymałem , przygazowałem i walneła z komina i zgasła i już nie odpaliła potem ściagnełem ją na warsztat; wymieniłem świece na nowe jest iskra,przeczyściłem gażniki było trochę syfu, wymieniłem zupe na świeżą ,poda...

Wyszukiwanie zaawansowane